<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta property="fb:pages" content="246827372021187" />
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>Should Investors Trust Facebook?</title>
	
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="While Facebook is a platform for ideas, they are presented to you biased and personalised. It’s not just Facebook either. Much of the information we get today comes from a handful of websites. That is, Facebook, Google, Twitter, and Instagram."/>
<meta name="original-source" content="https://www.marketsandmoney.com.au/should-investors-trust-facebook/2018/04/12/" />
<link rel="canonical" href="https://www.marketsandmoney.com.au/should-investors-trust-facebook/2018/04/12/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Should Investors Trust Facebook?" />
<meta property="og:description" content="While Facebook is a platform for ideas, they are presented to you biased and personalised. It’s not just Facebook either. Much of the information we get today comes from a handful of websites. That is, Facebook, Google, Twitter, and Instagram." />
<meta property="og:url" content="https://www.marketsandmoney.com.au/should-investors-trust-facebook/2018/04/12/" />
<meta property="og:site_name" content="Markets and Money" />
<meta property="article:publisher" content="https://www.facebook.com/MarketsAndMoney/" />
<meta property="article:tag" content="Facebook" />
<meta property="article:tag" content="facebook data breach" />
<meta property="article:tag" content="Facebook scandal" />
<meta property="article:tag" content="Investing" />
<meta property="article:tag" content="investing in facebook" />
<meta property="article:tag" content="investment psychology" />
<meta property="article:tag" content="investments" />
<meta property="article:tag" content="Mark Zuckerberg" />
<meta property="article:tag" content="trusting facebook" />
<meta property="article:section" content="Investing" />
<meta property="article:published_time" content="2018-04-12T15:01:49+10:00" />
<meta property="og:image" content="https://www.marketsandmoney.com.au/wp-content/uploads/2012/01/facebook-icon_lge.jpg" />
<meta property="og:image:secure_url" content="https://www.marketsandmoney.com.au/wp-content/uploads/2012/01/facebook-icon_lge.jpg" />
<meta property="og:image:width" content="220" />
<meta property="og:image:height" content="220" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="While Facebook is a platform for ideas, they are presented to you biased and personalised. It’s not just Facebook either. Much of the information we get today comes from a handful of websites. That is, Facebook, Google, Twitter, and Instagram." />
<meta name="twitter:title" content="Should Investors Trust Facebook?" />
<meta name="twitter:site" content="@marketsmoneyau" />
<meta name="twitter:image" content="https://www.marketsandmoney.com.au/wp-content/uploads/2012/01/facebook-icon_lge.jpg" />
<meta name="twitter:creator" content="@marketsmoneyau" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marketsandmoney.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ts_fab_css-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/fanciest-author-box/css/ts-fab.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='conversion_css-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/ppp-campaign-conversion/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='conversion_custom_css-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/ppp-campaign-conversion/css/custom.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.css?ver=1.2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-light-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/shiftnav-pro/assets/css/skins/light.css?ver=1.2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='shoestrap_child_css-css'  href='https://www.marketsandmoney.com.au/wp-content/themes/shoestrap-leadgen/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='navtab_css-css'  href='https://www.marketsandmoney.com.au/wp-content/themes/shoestrap-leadgen/css/navtab.css' type='text/css' media='all' />
<link rel='stylesheet' id='shoestrap_css-css'  href='//www.marketsandmoney.com.au/wp-content/uploads/ss-style.css?ver=1503423541' type='text/css' media='all' />
<style id='shoestrap_css-inline-css' type='text/css'>
.wrap.main-section div.content .bg {background:rgba(255,255,255, 0);}
#site-logo {
  max-width: 33%;
  display: block;
  height: auto;
  margin: 0 auto;
}
.before-main-wrapper .header-wrapper{
    background: #4d4d4f !important;
}

.header-wrapper{
    padding: 0;
}
#site-logo{
    max-width: inherit;
}

#banner-header {
    background-color: #000;
}
#banner-header .navbar-nav li > a {
    color: #fff!important;
    font-size: 12px;
}
.navbar-default .navbar-collapse {
    border-color: #fff;  
}
nav.nav-secondary {
    background: #4d4d4f;
    border-top: 1px solid;
}
#menu-navbar {
    float: left;
}
.ubermenu-item-level-0 > a span {
    color: #fff !important;
}
.widget_conversion_widget > div{
    border-bottom: #1a6399 !important;
}
.navbar-default .navbar-nav > li > a {
    font-size: 14px;
}
footer.content-info {color:#ffffff;background:#000000;padding-top:15px;padding-bottom:15px;}footer div.container { margin-top:0px; }#copyright-bar { line-height: 30px; }#footer_social_bar { line-height: 30px; font-size: 16px; text-align: right; }#footer_social_bar a { margin-left: 9px; padding: 3px; color:#ffffff; }#footer_social_bar a:hover, #footer_social_bar a:active { color:#1a6399 !important; text-decoration:none; }
body .before-main-wrapper .header-wrapper a, body .before-main-wrapper .header-wrapper h1, body .before-main-wrapper .header-wrapper h2, body .before-main-wrapper .header-wrapper h3, body .before-main-wrapper .header-wrapper h4, body .before-main-wrapper .header-wrapper h5, body .before-main-wrapper .header-wrapper h6  { color: #0a0a0a; }body .before-main-wrapper .header-wrapper{ color: #0a0a0a;}
.jumbotron {margin-bottom: 0px;}
.navbar-static-top { margin-top:0px; margin-bottom:0px; }
</style>
<link rel='stylesheet' id='redux-google-fonts-shoestrap-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A700%2C400%7CLora%3A400&#038;ver=1499655480' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/fanciest-author-box/js/ts-fab.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/countdown/2.6.0/countdown.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/ppp-campaign-conversion/js/popup_scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.marketsandmoney.com.au\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"8","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"05610902fbf104f94bf309c0a1964e99","isLoadOnlyParentComments":0,"ahk":"","version":"5.0.7","wc_post_id":621472,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1526137600,"lastVisitCookie":{"1":{"621472":1523545600}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/themes/shoestrap-leadgen/js/stickynav.js?ver=1'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/themes/shoestrap-leadgen/js/tabnav.js?ver=1'></script>
<script type='text/javascript' src='//www.marketsandmoney.com.au/wp-content/themes/shoestrap-3/assets/js/vendor/modernizr.min.js'></script>
<link rel='https://api.w.org/' href='https://www.marketsandmoney.com.au/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marketsandmoney.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fshould-investors-trust-facebook%2F2018%2F04%2F12%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marketsandmoney.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fshould-investors-trust-facebook%2F2018%2F04%2F12%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
a2a_config.no_3p = 1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<style>
	.ts-fab-wrapper .ts-fab-list li a { background-color: #ffffff; border: 1px solid #000000; color: #333; }
	.ts-fab-wrapper .ts-fab-list li.active a { background-color: #000000; border: 1px solid #000000; color: #fff; }		
	.ts-fab-wrapper .ts-fab-tab { background-color: #ffffff; border: 2px solid #ffffff; color: #000000; }		
	</style>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-ND64R8');</script>
<!-- End Google Tag Manager -->
		
	<!-- ShiftNav CSS 
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">
		
#shiftnav-toggle-main{ background: #4d4d4f; color: #ffffff; }
	@media only screen and (min-width:1024px){ #shiftnav-toggle-main{ display:none; } .shiftnav-wrap { padding-top:0 !important; } body.shiftnav-disable-shift-body{ padding-top:0 !important; } }
	@media only screen and (max-width:1023px){ .navbar{ display:none !important; } }
	@media only screen and (max-width:1022px){ .ubermenu, .ubermenu-responsive-toggle, #megaMenu{ display:none !important; } }


	/* Custom CSS Tweaks */
	.shiftnav.shiftnav-skin-light ul.shiftnav-menu > li.shiftnav-sub-accordion.current-menu-ancestor > .shiftnav-target {
background:none;
color:#000;
}
.shiftnav.shiftnav-skin-light ul.shiftnav-menu li.menu-item > .shiftnav-target, .shiftnav.shiftnav-skin-light ul.shiftnav-menu ul.sub-menu li.menu-item > .shiftnav-target {
color:#000;
font-family: Roboto;
}
	</style>
	<!-- end ShiftNav CSS -->

	<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:normal; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; border:1px solid #000000; color:#000000; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 91259 */ .ubermenu .ubermenu-item.ubermenu-item-91259 > .ubermenu-target { color:#ffffff; }

/* Status: Loaded from Transient */

</style>            <style type="text/css">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</style>
            				<meta name="viewport" content="width=device-width, initial-scale=1">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-status-bar-style" content="black">
				<link rel="shortcut icon" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon-32x32.gif" type="image/x-icon" />
				<!-- For iPhone --><link rel="apple-touch-icon-precomposed" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon-57x57.gif">
				<!-- For iPhone 4 Retina display --><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon-57x57@2x.gif">
				<!-- For iPad --><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon-72x72.gif">
				<!-- For iPad Retina display --><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon-72x72@2x.gif">
				<link rel="amphtml" href="https://www.marketsandmoney.com.au/should-investors-trust-facebook/2018/04/12/amp/"><link rel="icon" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon.gif" sizes="32x32" />
<link rel="icon" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon.gif" />
<meta name="msapplication-TileImage" content="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon.gif" />
<style type="text/css" title="dynamic-css" class="options-output">.jumbotron{background-color:#eeeeee;}.jumbotron{font-family:Arial, Helvetica, sans-serif;line-height:20px;font-weight:400;font-style:normal;color:#333333;font-size:20px;}.before-main-wrapper .header-boxed, .before-main-wrapper .header-wrapper{background-color:#ffffff;}body{font-family:Lora;line-height:20px;font-weight:400;font-style:normal;color:#222222;font-size:15px;}h1, .h1{font-family:Roboto;line-height:130%;font-weight:700;font-style:normal;color:#222222;font-size:180%;}h2, .h2{font-family:Roboto;line-height:140%;font-weight:700;font-style:normal;color:#222222;font-size:160%;}h3, .h3{font-family:Roboto;line-height:140%;font-weight:700;font-style:normal;color:#222222;font-size:140%;}h4, .h4{font-family:Arial, Helvetica, sans-serif;line-height:120%;font-weight:400;font-style:normal;color:#222222;font-size:120%;}h5, .h5{font-family:Roboto;line-height:100%;font-weight:400;font-style:normal;color:#222222;font-size:100%;}h6, .h6{font-family:Arial, Helvetica, sans-serif;line-height:85%;font-weight:normal;font-style:normal;color:#222222;font-size:85%;}</style>	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="https://www.marketsandmoney.com.au/wp-content/themes/shoestrap-3/assets/js/vendor/html5shiv.js"></script>
		<script src="https://www.marketsandmoney.com.au/wp-content/themes/shoestrap-3/assets/js/vendor/respond.min.js"></script>
	<![endif]-->
	<link href="/apple-ipad-icon.jpg" rel="apple-ipad-icon" />
	<link href="/apple-ipad-retina-icon.jpg" rel="apple-ipad-retina-icon" />
	<link href="/apple-iphone-icon.jpg" rel="apple-iphone-icon" />
	<link href="/apple-iphone-retina-icon.jpg" rel="apple-iphone-retina-icon" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i" rel="stylesheet">
			<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> <!--320 -->
	<link rel="alternate" type="application/rss+xml" title="Markets and Money Feed" href="https://www.marketsandmoney.com.au/feed/">
	<!-- Start Visual Website Optimizer Asynchronous Code -->
	<script type='text/javascript'>
	var _vwo_code=(function(){
	var account_id=306032,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
	<!-- End Visual Website Optimizer Asynchronous Code -->
</head>
<body class="post-template-default single single-post postid-621472 single-format-standard 12 bootstrap">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-ND64R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<a href="#content" class="sr-only">Skip to main content</a>

	<!--[if lt IE 8]>
		<div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div>	<![endif]-->

	
	
	
		<header id="banner-header" class="banner navbar navbar-default topnavbar navbar-static-top default" role="banner">
			<div class="container">
				<div class="navbar-header">
					
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".nav-main, .nav-extras">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>									</div>
								<nav class="nav-main navbar-collapse collapse" role="navigation">
					
<!-- UberMenu [Configuration:main] [Theme Loc:primary_navigation] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary_navigation" data-ubermenu-target="ubermenu-main-11795-primary_navigation"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-11795-primary_navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-11795 ubermenu-loc-primary_navigation ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-center ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-11795-primary_navigation" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-91259 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-home" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.marketsandmoney.com.au" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-91271 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-about" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/about-us/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-91265 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-subscribe" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/subscribe-mam/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-91632 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-editors" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/editors/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Editors</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-91710 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-faq" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/faq/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">FAQ</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-91274 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-contact-us" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.marketsandmoney.com.au/contact-us/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-91322 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right menu-custom" ><div class="ubermenu-content-block ubermenu-custom-content ">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.marketsandmoney.com.au/">
			<input type="text" placeholder="Search..." value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li></ul></nav>
<!-- End UberMenu -->
				</nav>
							</div>
		</header>
		

	<div class="before-main-wrapper"><div class="header-wrapper"><div class="container"><a class="brand-logo" href="https://www.marketsandmoney.com.au/"><div><img id="site-logo" src="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/logo.png" alt="Markets and Money"></div></a><div class="pull-right"></div ></div ></div ></div >
				<div class="container">					<header class="secondary navbar navbar-default navbar default" role="banner">
						<button data-target=".nav-secondary" data-toggle="collapse" type="button" class="navbar-toggle">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
												<nav class="nav-secondary navbar-collapse collapse" role="navigation">
							
<!-- UberMenu [Configuration:main] [Theme Loc:secondary_navigation] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-secondary_navigation" data-ubermenu-target="ubermenu-main-10418-secondary_navigation"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-10418-secondary_navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-10418 ubermenu-loc-secondary_navigation ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-center ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-10418-secondary_navigation" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91238 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-financial-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/market/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Financial Markets</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91238 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91328 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-stock-market" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/market/stock-market/"><span class="ubermenu-target-title ubermenu-target-text">Stock Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Learn invaluable market insights that will help you avoid losses and profit in any share market.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91340 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-commodities-market" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/"><span class="ubermenu-target-title ubermenu-target-text">Commodities Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Uncover the commodities to get rich off – and the ones you should avoid.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91325 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-bond-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/market/bond-markets-1/"><span class="ubermenu-target-title ubermenu-target-text">Bond Markets</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Where bond yields could be heading and how you should invest to preserve your assets.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91334 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-gold-market" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/"><span class="ubermenu-target-title ubermenu-target-text">Gold Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Find out the crucial role of gold in society and why it could prove your financial saviour.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91343 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-energy-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/energy-markets/"><span class="ubermenu-target-title ubermenu-target-text">Energy Markets</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Read about the hot energy plays of the coming decade that could skyrocket your portfolio.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-91346 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-technology-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/technology-investments/"><span class="ubermenu-target-title ubermenu-target-text">Technology Markets</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Discover the innovations of the future – and takes profits ‘light years’ ahead of the mainstream.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91349 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-currencies" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/"><span class="ubermenu-target-title ubermenu-target-text">Currencies</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">What the latest currency moves mean for your wealth and how you can play them for profit.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91337 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-property-market" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/property-market-1/"><span class="ubermenu-target-title ubermenu-target-text">Property Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Will house prices generally rise… or are investors in for a nasty surprise? Get informed now.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-91331 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-global-financial-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/"><span class="ubermenu-target-title ubermenu-target-text">Global Financial Markets</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Gain a deeper understanding of global markets and learn how to position your portfolio for maximum gains.</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91241 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-australian-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-economy-1/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Australian Economy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91241 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91361 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 menu-australian-share-market" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-share-market-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Share Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Don’t expect simple ASX news here, instead read about the big picture factors that affect Aussie stocks – before the mainstream catches on.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91352 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 menu-australian-dollar" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-dollar-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Dollar</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Know when your assets are at risk from a rising or falling Aussie dollar and learn how to structure your investments for preservation and profit.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91358 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 menu-australian-housing" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-housing-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Housing</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Is Australia in a housing bubble or housing boom? (The biggest investment of your lifetime could depend on it.) So which is it? Find out here.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91355 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 menu-australian-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-economy-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Economy</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Which news on the Australian economy is worth listening to and what does it mean for your investments? Click here to discover more.</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-91244 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-investing" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/investing/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Investing</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91244 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91364 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-money-wealth" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/investing/money-wealth/"><span class="ubermenu-target-title ubermenu-target-text">Money &#038; Wealth</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Find out why your wealth is at risk and how you can best protect your money from a failing financial system.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91367 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-superannuation" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/investing/superannuation-1/"><span class="ubermenu-target-title ubermenu-target-text">Superannuation</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Learn the simple steps you should take now to ensure your super is still intact when you retire.</div></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-124171 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-best-investment-ideas-2018" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/best-investment-ideas/"><span class="ubermenu-target-title ubermenu-target-text">Best Investment Ideas 2018</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Discover why the best investments are rarely the most obvious – and how you can invest profitably for 2018 – and beyond.</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91247 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-gold-precious-metals" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Gold &#038; Precious Metals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91247 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91373 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-gold-silver" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/gold-silver/"><span class="ubermenu-target-title ubermenu-target-text">Gold &#038; Silver</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Learn what the price of gold and silver indicates about the wider financial markets and why you should invest in them now if you truly value your wealth.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91376 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-platinum-palladium" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/platinum-palladium/"><span class="ubermenu-target-title ubermenu-target-text">Platinum &#038; Palladium</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Discover the precious metals that fly below the radar and how they could bring you spectacular gains.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91379 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-base-metals" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/metals-minerals/"><span class="ubermenu-target-title ubermenu-target-text">Base Metals</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Everything from iron ore…to copper…to graphite and more…find out what’s hot – and what’s not – in the metals and mining markets.</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91250 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-currencies" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Currencies</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91250 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91382 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-australian-dollar" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-dollar-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Dollar</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-619622 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-bitcoin" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/bitcoin-1/"><span class="ubermenu-target-title ubermenu-target-text">Bitcoin</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91391 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-us-dollar" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/us-dollar-1/"><span class="ubermenu-target-title ubermenu-target-text">US Dollar</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91388 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-the-euro" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/the-euro-dollar/"><span class="ubermenu-target-title ubermenu-target-text">The Euro</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91385 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-japanese-yen" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/japanese-yen/"><span class="ubermenu-target-title ubermenu-target-text">Japanese Yen</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-619623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-cryptocurrencies" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/cryptocurrencies/"><span class="ubermenu-target-title ubermenu-target-text">Cryptocurrencies</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91253 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-commodities" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Commodities</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91253 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91400 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack menu-energy-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/energy-markets/"><span class="ubermenu-target-title ubermenu-target-text">Energy Markets</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91400 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91404 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-oil" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/energy-markets/oil-gas/"><span class="ubermenu-target-title ubermenu-target-text">Oil</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91407 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-natural-gas" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/energy-markets/oil-gas/natural-gas-1/"><span class="ubermenu-target-title ubermenu-target-text">Natural Gas</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91410 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-shale-gas-and-oil" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/energy-markets/shale-gas-oil/"><span class="ubermenu-target-title ubermenu-target-text">Shale Gas and Oil</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91397 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack menu-gold-precious-metals" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/"><span class="ubermenu-target-title ubermenu-target-text">Gold &#038; Precious Metals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91397 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91413 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-gold-silver" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/gold-silver/"><span class="ubermenu-target-title ubermenu-target-text">Gold &#038; Silver</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91416 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-platinum-palladium" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/platinum-palladium/"><span class="ubermenu-target-title ubermenu-target-text">Platinum &#038; Palladium</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91403 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack menu-metals-minerals" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/metals-minerals/"><span class="ubermenu-target-title ubermenu-target-text">Metals &#038; Minerals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91403 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91419 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-iron-ore" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/metals-minerals/iron-ore-1/"><span class="ubermenu-target-title ubermenu-target-text">Iron Ore</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-91256 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-global-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Global Economy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91256 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-91422 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack menu-custom" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Major Economies</div><ul class="ubermenu-submenu ubermenu-submenu-id-91422 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-us-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/america/us-economy-1/"><span class="ubermenu-target-title ubermenu-target-text">US Economy</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91440 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-european-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/europe/"><span class="ubermenu-target-title ubermenu-target-text">European Economy</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91434 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-chinese-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/asian-economy/chinese-economy-1/"><span class="ubermenu-target-title ubermenu-target-text">Chinese Economy</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91437 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-japanese-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/asian-economy/japanese-economy-1/"><span class="ubermenu-target-title ubermenu-target-text">Japanese Economy</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-91425 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack menu-custom" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Financial System</div><ul class="ubermenu-submenu ubermenu-submenu-id-91425 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91449 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-debt-deficits" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/financial-system-1/debt-deficits/"><span class="ubermenu-target-title ubermenu-target-text">Debt &#038; Deficits</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91452 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-inflation-deflation" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/financial-system-1/inflation-1/"><span class="ubermenu-target-title ubermenu-target-text">Inflation &#038; Deflation</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91455 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-interest-rates" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/financial-system-1/interest-rates-1/"><span class="ubermenu-target-title ubermenu-target-text">Interest Rates</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91446 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-banks" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/banks-1/"><span class="ubermenu-target-title ubermenu-target-text">Banks</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-91428 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack menu-custom" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Global Economic Regions</div><ul class="ubermenu-submenu ubermenu-submenu-id-91428 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91461 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-asia-australasia" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/australasia/"><span class="ubermenu-target-title ubermenu-target-text">Asia &#038; Australasia</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91467 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-europe" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/europe/"><span class="ubermenu-target-title ubermenu-target-text">Europe</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91470 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-the-americas" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/america/"><span class="ubermenu-target-title ubermenu-target-text">The Americas</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91458 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-africa-the-middle-east" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/africa-middle-east/"><span class="ubermenu-target-title ubermenu-target-text">Africa &#038; the Middle East</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91464 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-emerging-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/emerging-markets-1/"><span class="ubermenu-target-title ubermenu-target-text">Emerging Markets</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-91431 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack menu-custom" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Free Market Debate</div><ul class="ubermenu-submenu ubermenu-submenu-id-91431 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91476 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-politics-and-history" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/politics-history/"><span class="ubermenu-target-title ubermenu-target-text">Politics and History</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91473 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-libertarianism" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/libertarian/"><span class="ubermenu-target-title ubermenu-target-text">Libertarianism</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
						</nav>
					</header>
				</div>
			
	<div class="container wrap main-section" id="wrap-main-section">
		
		<div id="content" class="content">
			<div class="row bg">
				<div class="row tabnav">
	<div class="col-sm-6 col-xs-4 main-tab"><input type="radio" name="nav" value="main" id="tabLatest" checked><label for="tabLatest">Latest</label></div>
	<div class="col-sm-6 col-xs-4 sidepri-tab"><input type="radio" name="nav" value="sidebar" id="tabSidePri"><label for="tabSidePri">Featured</label></div>
	<div class="col-sm-6 col-xs-4 share-tab"><label for="share" class="toggleShare">Share</label></div> 
	<div class="col-sm-12 col-xs-4 subscribe"><input type="radio" name="nav" value="sidebar" id="tabSubscribe"><label for="tabSubscribe">Subscribe</label></div>
</div>
<div id="shareCol" class="col-sm-12">
    <div for="share" class="toggleShare shareBtn">X</div>
  	<a rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.marketsandmoney.com.au/should-investors-trust-facebook/2018/04/12/&title=Should Investors Trust Facebook?"><div class="shareBtn btnFacebook"><i></i>Share</div></a>
  	<a rel="nofollow" href="http://twitter.com/home/?status=Should Investors Trust Facebook?%20-%20https://www.marketsandmoney.com.au/should-investors-trust-facebook/2018/04/12/"><div class="shareBtn btnTwitter"><i></i>Tweet</div></a>
  	<a rel="nofollow" href="https://plus.google.com/share?url=https://www.marketsandmoney.com.au/should-investors-trust-facebook/2018/04/12/"><div class="shareBtn btnGPlus"><i></i>Share</div></a>
</div>


				<main class="main col-sm-9"  role="main">
					<script>
	//Rename Tab Button to Article
	jQuery('.main-tab label').html('Article');
</script>


<style>
	.mainCol{
		text-align: center;
		width: 390px;
	}

	.mainCol a{
		display: inline-block !important;
		margin: 0 5px;
		color: white;
	}
	.mainCol .social-share{
		padding: 5px 0;
	}
	.mainCol .social-share:hover{
		background: #eeeff1;		
	}
	.mainCol .social-share:hover a{
		color: white;
		/*background: #eeeff1;*/
	}

	.mainCol .social-share-main{
		display: none;
	}
	.mainCol .btn-group > .btn{
		float: none;
	}
	@media(max-width: 1023px){
		.mainCol{
			display: none;
		}
	}
</style>
<script>
	jQuery(document).scroll(function() {
	var tabNav = jQuery('.mainCol');
    if (jQuery(this).scrollTop() > 130) {        
        tabNav.css('position','fixed').css('z-index',99).css('top','40px');//.css('left','0').css('right','0'); 
        // if (window.innerWidth > 736){
	        // tabNav.css('left','7px').css('right','307px');        	
        // }
    } 
    else {
        tabNav.css('position','block');
    }
	});

</script>

<script>
	//Rename Tab Button to Article
	jQuery('.main-tab label').html('Article');
</script>


<!-- Font Size Toggle Function -->
<style>
	.entry-content{line-height: 1.5em;}
	.toggleFontSize{display: none; position: fixed; bottom:15px; right: 15px; background: #fff; padding: 5px;}
	@media(max-width: 1023px){.toggleFontSize {display:block;}}
</style>
<div class="toggleFontSize"><a><img src="https://www.marketsandmoney.com.au/wp-content/themes/shoestrap-leadgen/img/icon-font-size.jpg"alt=""></a></div>
<script>
	jQuery('.toggleFontSize a').click(function(){
		var fontSize = parseInt(jQuery('.entry-content').css('font-size').replace("px",""));
		fontSize += 2;
		fontSize = (fontSize > 20) ? 14 : fontSize ;
		jQuery('.entry-content').css('font-size', fontSize + 'px');
	})
</script>
<!-- Font Size Toggle Function End -->

<article class="post-621472 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-global-economy category-investing category-technology-investments tag-facebook tag-facebook-data-breach tag-facebook-scandal tag-investing tag-investing-in-facebook tag-investment-psychology tag-investments tag-mark-zuckerberg tag-trusting-facebook"><header><h1 class="entry-title">Should Investors Trust Facebook?</h1></header><div class="row row-meta"><span class="col-md-6 author vcard"><i class="el-icon-user icon"></i> <a class="url fn n" href="https://www.marketsandmoney.com.au/author/selva-freigedo/" title="View all posts by Selva Freigedo" rel="author">Selva Freigedo</a></span><span class="col-md-6 date"><i class="el-icon-calendar icon"></i><time class="entry-date updated" datetime="2018-04-12T15:01:49+00:00">April 12, 2018</time></span></div><img width="220" height="220" src="https://www.marketsandmoney.com.au/wp-content/uploads/2012/01/facebook-icon_lge.jpg" class="featured-image wp-post-image" alt="Should investors trust facebook?" srcset="https://www.marketsandmoney.com.au/wp-content/uploads/2012/01/facebook-icon_lge.jpg 220w, https://www.marketsandmoney.com.au/wp-content/uploads/2012/01/facebook-icon_lge-150x150.jpg 150w" sizes="(max-width: 220px) 100vw, 220px"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.marketsandmoney.com.au/should-investors-trust-facebook/2018/04/12/" data-a2a-title="Should Investors Trust Facebook?"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.marketsandmoney.com.au/should-investors-trust-facebook/2018/04/12/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.marketsandmoney.com.au/should-investors-trust-facebook/2018/04/12/" data-text="Should Investors Trust Facebook?"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-href="https://www.marketsandmoney.com.au/should-investors-trust-facebook/2018/04/12/"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fshould-investors-trust-facebook%2F2018%2F04%2F12%2F&amp;linkname=Should%20Investors%20Trust%20Facebook%3F" title="Reddit" rel="nofollow noopener" target="_blank"></a></div><div class="entry-content"><p>I was in my first year at a small liberal arts college in the US when I saw my first version of ‘Facebook’.</p>
<p>Admittedly, it was a very ‘primitive’ version.</p>
<p>In fact, there was nothing tech about it. The whole thing was a paper booklet, printed in black and white.</p>
<p>Though the college was small, my class still had about 450 students. The first days of freshmen orientation included myriad activities where you ended up meeting lots of people.</p>
<p>So, in the welcome pack, the college kindly provided a mini directory of the whole class. It included names, photos and where people were from. It may have even been called ‘Face Book’.</p>
<p>This book of faces was a great way to put a name to a face or to remind you of names.</p>
<p>I used to circle the people I had already met so I could look them up faster. Next to their photo, I also used to jot down anything we had in common as a reminder.</p>
<p>Of course, later on, Mark Zuckerberg took this idea much further.</p>
<p>On February 2004, Zuckerberg launched an online version of the ‘Face Book’. It was initially used as a way for the entire Harvard University community to connect.</p>
<p>Yet it has grown. According to Statista, as of the last quarter of 2017, Facebook had 2.2 billion users.</p>
<p>14 years on, and Facebook is in hot water.</p>
<p>What began as a way for students to connect has become an all-encompassing company. One that people use to connect, speak, get their news or entertainment, and even sell or buy.</p>
<p>It is also compiling massive amounts of data from its users.</p>
<p>On Tuesday, Zuckerberg testified in front of the US congress.</p>
<p>He faced hours of questioning about Russian propaganda during the US election and the fact that Cambridge Analytica accessed 87 million user’s private data without their consent.</p>
<p>Zuckerberg apologized. ‘<em>We didn’t take a broad enough view of our responsibility and that was a big mistake. And it was my mistake. I’m sorry.</em>’</p>
<p>He also promised that Facebook will be ‘<em>investigating many apps, tens of thousands of apps.</em>’ Continuing:</p>
<blockquote><p><em>‘If we find any suspicious activity, we’re going to conduct a full audit of those apps to understand how they’re using their data and if they’re doing anything improper. If we find that they’re doing anything improper, we’ll ban them from Facebook and we will tell everyone affected.</em>’</p></blockquote>
<p>The markets liked it.</p>
<h2 style="text-align: center;">Facebook’s stock has gone up 5% since Tuesday</h2>
<p>I tuned in in what was apparently one of the most exciting segments in the interrogation, that of senator Ted Cruz.</p>
<p>There was something that Cruz said that got my attention.</p>
<p>He said:</p>
<blockquote><p>‘<em>There are a great many Americans who I would say are deeply concerned that Facebook and other tech companies are engaged in a pervasive pattern of bias and political censorship.’ </em></p></blockquote>
<p>He then cited a Gizmodo report from 2016 that said that Facebook routinely concealed news coming from conservatives in its trending stories.</p>
<p>Zuckerberg’s answer: ‘<em>What I can say is that I’m very committed to making sure Facebook is a platform for all ideas. That is a very important founding principle of what we do.</em>’</p>
<p>While Facebook is a platform for ideas, they are presented to you biased and personalised.</p>
<p>It’s not just Facebook either. Much of the information we get today comes from a handful of websites. That is, Facebook, Google, Twitter, and Instagram.</p>
<p>These tech giants collect a lot of data from us to then display relevant advertisement. They use algorithms and artificial intelligence to connect us to what they know we are already interested in, based on our searches and likes.</p>
<p>The more information they collect, the less exposure we get to different or opposing ideas. And the more connected we are to like-minded people, themes and groups the more we end up listening and reading views that support our own.</p>
<p>The thing is, this can support confirmation bias. That is, the tendency to look at information in a way that confirms our beliefs.</p>
<p>While we technically have the whole world at our finger tips, our world can become one-dimensional and limited.</p>
<p>This is something really risky for investors.</p>
<p>Hearing one view, confirming what you already think, can be dangerous for your <a href="https://www.marketsandmoney.com.au/category/investing/">investments.</a> You are not seeing new ideas or challenging your own.</p>
<p>Looking at an array of views can give you different perspectives, and the chance to decide which path to follow. It gives you the opportunity to consider different options and can help you anticipate change.</p>
<p>And things are constantly changing.</p>
<p><strong>Best,</strong></p>
<p><strong>Selva Freigedo,<br />
Editor, <em>Markets &amp; Money</em></strong></p>
<div class="eoa_ad"></div><!-- Fanciest Author Box v1.5 --><div id="ts-fab-template-tag-317-350-828" class="ts-fab-wrapper ts-fab-icons-text"><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-template-tag-317-350-828">Author</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-template-tag-317-350-828">Latest Posts</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-template-tag-317-350-828">
		<div class="ts-fab-avatar"><img src="https://www.marketsandmoney.com.au/wp-content/uploads/2017/07/editors-selva-freigedo.png" width="64" alt="Selva Freigedo" /></div>
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>Selva Freigedo</h4></div><!-- /.ts-fab-header --><div class="ts-fab-content"><p>Selva Freigedo is an analyst with a background in financial economics. Born and raised in Argentina, she has also lived in Brazil, the US and Spain. </p>
<p>She has seen economic troubles firsthand, from economic booms to collapses and the ravaging effects of hyperinflation, high unemployment, deposit freezes and debt default</p>
</div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-template-tag-317-350-828">
		<div class="ts-fab-avatar"><img src="https://www.marketsandmoney.com.au/wp-content/uploads/2017/07/editors-selva-freigedo.png" width="64" alt="Selva Freigedo" /></div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Latest posts by Selva Freigedo <span class="latest-see-all">(<a href="https://www.marketsandmoney.com.au/author/selva-freigedo/">see all</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="https://www.marketsandmoney.com.au/should-investors-trust-facebook/2018/04/12/">Should Investors Trust Facebook?</a><span> - April 12, 2018</span> 
				</li>
				<li>
					<a href="https://www.marketsandmoney.com.au/magnified-expectations-and-bloating-debt/2018/04/11/">Magnified Expectations and Bloating Debt</a><span> - April 11, 2018</span> 
				</li>
				<li>
					<a href="https://www.marketsandmoney.com.au/going-back-to-the-good-ol-days/2018/04/10/">Going Back to the Good ol’ Days…</a><span> - April 10, 2018</span> 
				</li>
				<li>
					<a href="https://www.marketsandmoney.com.au/just-a-piece-of-paper/2018/04/09/">Just a Piece of Paper</a><span> - April 9, 2018</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.marketsandmoney.com.au/should-investors-trust-facebook/2018/04/12/" data-a2a-title="Should Investors Trust Facebook?"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.marketsandmoney.com.au/should-investors-trust-facebook/2018/04/12/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.marketsandmoney.com.au/should-investors-trust-facebook/2018/04/12/" data-text="Should Investors Trust Facebook?"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-href="https://www.marketsandmoney.com.au/should-investors-trust-facebook/2018/04/12/"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fshould-investors-trust-facebook%2F2018%2F04%2F12%2F&amp;linkname=Should%20Investors%20Trust%20Facebook%3F" title="Reddit" rel="nofollow noopener" target="_blank"></a></div><div class="clearfix"></div></div><footer><div class="panel  post-meta-cats"><div class="panel-heading"><i class="el-icon-tag"></i> Categories:</div><div class="panel-body"><span class="label label-tag"><a href="https://www.marketsandmoney.com.au/category/featured/" rel="category tag">Featured</a></span> <span class="label label-tag"><a href="https://www.marketsandmoney.com.au/category/global-economy/" rel="category tag">Global Economy</a></span> <span class="label label-tag"><a href="https://www.marketsandmoney.com.au/category/investing/" rel="category tag">Investing</a></span> <span class="label label-tag"><a href="https://www.marketsandmoney.com.au/category/technology-investments/" rel="category tag">Technology Investments</a></span></div></div></footer>    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Leave a Reply</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        Be the First to Comment!                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.marketsandmoney.com.au/wp-login.php?wpe-login=true&#038;action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fshould-investors-trust-facebook%2F2018%2F04%2F12%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.marketsandmoney.com.au/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.marketsandmoney.com.au/wp-login.php?wpe-login=true&#038;action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fshould-investors-trust-facebook%2F2018%2F04%2F12%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.marketsandmoney.com.au/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" />
		</a>

		<a rel="nofollow" href="https://www.marketsandmoney.com.au/wp-login.php?wpe-login=true&#038;action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fshould-investors-trust-facebook%2F2018%2F04%2F12%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.marketsandmoney.com.au/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64'>                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="WebSite URL">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <div class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
                                    <div class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48'>                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="WebSite URL">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <div class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
                                    <div class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                                           

                <div class="wpdiscuz-front-actions">
                                            <div class="wpdiscuz-sbs-wrap">
                            <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                        </div>
                                                            <div class="clearfix"></div>
                </div>

                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.marketsandmoney.com.au/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="e1bdf61492" /><input type="hidden" name="_wp_http_referer" value="/should-investors-trust-facebook/2018/04/12/" />                                <input type="hidden" value="621472" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        <div class="comment-compliance">Letters will be edited for clarity, punctuation, spelling and length. 
		Abusive or off-topic comments will not be posted. We will not post all comments.<br/> 
		If you would prefer to email the editor, you can do so by sending an email to <a href="mailto:letters@marketsandmoney.com.au">letters@marketsandmoney.com.au</a></div></article>				</main><!-- /.main -->

					<script>
		jQuery('.subscribe label').click(function(){
			jQuery('.subscribeCol').prepend(jQuery('#sidebar-secondary > .widget_openx_widget:first-of-type').css('margin','0 auto'));
		})
	</script>
	<div class="col-xs-12 subscribeCol">
	</div>

									<aside id="sidebar-primary" class="sidebar col-sm-3" role="complementary">
						<section id="conversion_widget-2" class=" widget widget_conversion_widget"><div class="side_form_ad"></div></section><section id="conversion_widget-3" class=" widget widget_conversion_widget"><div class="side_img_ad"></div></section><section id="dpe_fp_widget-2" class=" widget widget_dpe_fp_widget"><h3 class="widget-title"><a href="/category/asx-share-price-news/">ASX Share Price News</a></h3>	<style>
		.widget_dpe_fp_widget{
			font-size: 12px;
			border-left: 1px solid #eeeff1;
			border-right: 1px solid #eeeff1;
			margin: 15px 0;
		}
		.widget_dpe_fp_widget h3{
			background: #eeeff1;
			margin: 0;
		}
		.latest_asx_updates ul{
			list-style-type: none;
			padding: 0;
			margin: 0;
		}		
		.latest_asx_updates ul li{
			padding: 15px;
			border-bottom: 1px solid #eeeff1;
		}
		.latest_asx_updates ul li:nth-child(even){
			background: #eeeff1;
		}
		.latest_asx_updates ul li p{
			margin-bottom: 0;
		}
		.latest_asx_updates .asx_posttime{
			float: right;
			clear: both;
		}
		.asx_rise, .asx_fall{font-weight: bold;}
		.latest_asx_updates .asx_rise{ color: #03a419;}
		.latest_asx_updates .asx_fall{ color: #ed1c24;}
	</style>
	<div class="latest_asx_updates">
	<ul>
			<li>
			<p>
				<span class="asx_fall">
				ASX:ANZ				</span>
				<span class="asx_posttime">24 hours ago</span>
			</p>
			<p>
				<a href="https://www.marketsandmoney.com.au/anz-shares-drop-slightly-as-they-work-to-pay-off-remedies-and-compensation-asxu/2018/04/11/"> ANZ Shares Drop Slightly as They Work to Pay Off Remedies and Compensation </a>
			</p>
		</li>
			<li>
			<p>
				<span class="asx_rise">
				ASX: NWH				</span>
				<span class="asx_posttime">2 days ago</span>
			</p>
			<p>
				<a href="https://www.marketsandmoney.com.au/why-has-nrw-holdings-limited-share-price-increased-asxu/2018/04/10/"> Why has NRW Holdings Limited Share Price Increased? </a>
			</p>
		</li>
			<li>
			<p>
				<span class="asx_fall">
				ASX: MRL				</span>
				<span class="asx_posttime">2 days ago</span>
			</p>
			<p>
				<a href="https://www.marketsandmoney.com.au/why-is-mineral-resources-share-price-down-asxu/2018/04/10/"> Why is Mineral Resources Share Price Down? </a>
			</p>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</section><section id="text-2" class=" widget widget_text"><h3 class="widget-title">Investment Resources</h3>			<div class="textwidget"><p><strong><a href="https://www.marketsandmoney.com.au/interest-rates-work-edx/" target="_blank" rel="noopener">How do interest rates work?</a></strong></p>
<p><strong><a href="https://www.marketsandmoney.com.au/australian-property-market-bubble-edx/" target="_blank" rel="noopener">Is the Australian Property Market In A Bubble?</a></strong></p>
<p><strong><a href="https://www.marketsandmoney.com.au/role-australian-dollar-play-economy-edx/" target="_blank" rel="noopener">What role does the Australian Dollar play in our economy?</a></strong></p>
</div>
		</section><section id="rss-2" class=" widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.moneymorning.com.au/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.marketsandmoney.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.moneymorning.com.au/">Money Morning</a></h3><ul><li><a class='rsswidget' href='https://www.moneymorning.com.au/20180411/why-bhp-billitons-share-price-climbed-2-56-todayasxu.html'>Why BHP Billiton’s Share Price Climbed 2.56% Today</a></li><li><a class='rsswidget' href='https://www.moneymorning.com.au/20180411/wesfarmers-share-price-hits-a-snag-on-bunnings-uk-loss.html'>Wesfarmers Share Price Hits a Snag On Bunnings UK Loss</a></li><li><a class='rsswidget' href='https://www.moneymorning.com.au/20180411/get-your-bear-suit-on.html'>Get Your Bear Suit on</a></li></ul></section><section id="rss-3" class=" widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.theaustraliantribune.com.au/category/featured/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.marketsandmoney.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.theaustraliantribune.com.au/">The Australian Tribune</a></h3><ul><li><a class='rsswidget' href='https://www.theaustraliantribune.com.au/2018/04/taxman-accused-of-chasing-innocent-aussies/'>Taxman Accused of Chasing Innocent Aussies</a></li><li><a class='rsswidget' href='https://www.theaustraliantribune.com.au/2018/04/how-does-a-us-china-trade-war-really-affect-us/'>How Does a US–China Trade War Really Affect Australia?</a></li><li><a class='rsswidget' href='https://www.theaustraliantribune.com.au/2018/04/new-poll-could-save-turnbull-from-his-30-newspoll-losses/'>New Poll Could Save Turnbull from His 30 Newspoll Losses</a></li></ul></section>					</aside><!-- /.sidebar -->
				
				
								<div class="clearfix"></div>			</div>		</div><!-- /.content -->
			</div><!-- /.wrap -->
	<div class="footer-logo"><a href="/"><img src="/wp-content/uploads/2017/03/logo.png" alt="Markets and Money"></a></div><footer id="page-footer" class="content-info" role="contentinfo">
	<div class="container">		<div class="row"></div><div class="clearfix"></div><div id="footer-copyright"><div class="row"><div id="copyright-bar" class="col-lg-12"><div class="row links">
	<a href="/subscribe-mam/">Sign up to Markets & Money</a> | 
	<a href="/about-us/">About</a> | 
	<a href="https://www.portphillippublishing.com.au/fsg/">Financial Services Guide</a> | 
	<a href="/contact-us/">Contact</a> | 
	<a href="/privacy/">Privacy Policy</a> | 
	<a href="/terms-and-conditions/">Terms & Conditions</a>
</div>
<div class="row">
	<div class="col-sm-12">Copyright © 2018 — Markets & Money. All Rights Reserved.</div>
</div></div></div><div class="clearfix"></div></div></div>	</div></footer>


<style>
.widget_conversion_widget.fixed {
    position: fixed;
    width: 300px;
    top: 52px;
}
</style>
<script>
(function($){
var fixed_ad = $(".widget_conversion_widget:first-of-type");
  $(window).scroll(function() {    
    var scroll = $(window).scrollTop();
       if (scroll >= document.getElementById('sidebar-primary').offsetHeight) {
          fixed_ad.addClass("fixed");
        } else {
          fixed_ad.removeClass("fixed");
        }
});
})(jQuery);
</script>

<!-- Mouseflow Tracking code -->
<script type="text/javascript">
  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/f87addd5-e0ea-4279-beeb-84eb476d37db.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>
<!-- Mouseflow Tracking code end --><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-ND64R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
			<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-main-align-center shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><span class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.marketsandmoney.com.au">Markets and Money</a></span>	<span class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://www.marketsandmoney.com.au/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
			<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</span>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">
		<ul id="menu-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91662 shiftnav-depth-0 menu-why-subscribe"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/subscribe-mam/">Why Subscribe?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91295 shiftnav-sub-accordion shiftnav-depth-0 menu-financial-markets"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/market/">Financial Markets</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91510 shiftnav-depth-1 menu-stock-market"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/market/stock-market/">Stock Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91591 shiftnav-depth-1 menu-commodities-market"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/">Commodities Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91585 shiftnav-depth-1 menu-gold-market"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/">Gold Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91594 shiftnav-depth-1 menu-energy-market"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/energy-markets/">Energy Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91597 shiftnav-depth-1 menu-technology-market"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/technology-investments/">Technology Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91588 shiftnav-depth-1 menu-property-market"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/property-market-1/">Property Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91507 shiftnav-depth-1 menu-bond-markets"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/market/bond-markets-1/">Bond Markets</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91579 shiftnav-depth-1 menu-currency-market"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/currencies/">Currency Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91582 shiftnav-depth-1 menu-global-markets"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/">Global Markets</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91307 shiftnav-sub-accordion shiftnav-depth-0 menu-australian-economy"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/australian-economy-1/">Australian Economy</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91489 shiftnav-depth-1 menu-australian-share-market"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/australian-share-market-1/">Australian Share Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91480 shiftnav-depth-1 menu-australian-dollar"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/australian-dollar-1/">Australian Dollar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91486 shiftnav-depth-1 menu-australian-housing"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/australian-housing-1/">Australian Housing</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-91310 shiftnav-sub-accordion shiftnav-depth-0 menu-investing"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/investing/">Investing</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91546 shiftnav-depth-1 menu-money-wealth"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/investing/money-wealth/">Money &#038; Wealth</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91549 shiftnav-depth-1 menu-superannuation"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/investing/superannuation-1/">Superannuation</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124162 shiftnav-depth-1 menu-best-investment-ideas-2018"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/best-investment-ideas/">Best Investment Ideas 2018</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91304 shiftnav-sub-accordion shiftnav-depth-0 menu-gold-precious-metals"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/">Gold &#038; Precious Metals</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91573 shiftnav-depth-1 menu-gold-silver"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/gold-silver/">Gold &#038; Silver</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91576 shiftnav-depth-1 menu-platinum-palladium"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/platinum-palladium/">Platinum &#038; Palladium</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91298 shiftnav-sub-accordion shiftnav-depth-0 menu-currencies"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/currencies/">Currencies</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91570 shiftnav-depth-1 menu-australian-dollar"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/australian-dollar-1/">Australian Dollar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91504 shiftnav-depth-1 menu-us-dollar"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/currencies/us-dollar-1/">US Dollar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91501 shiftnav-depth-1 menu-the-euro"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/currencies/the-euro-dollar/">The Euro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91498 shiftnav-depth-1 menu-japanese-yen"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/currencies/japanese-yen/">Japanese Yen</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91301 shiftnav-sub-accordion shiftnav-depth-0 menu-commodities"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/">Commodities</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91555 shiftnav-depth-1 menu-oil-and-gas"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/energy-markets/oil-gas/">Oil and Gas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91540 shiftnav-depth-1 menu-gold-silver"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/gold-silver/">Gold &#038; Silver</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95454 shiftnav-depth-1 menu-iron-ore"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/metals-minerals/iron-ore-1/">Iron Ore</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95385 shiftnav-depth-1 menu-energy"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/energy-markets/">Energy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91537 shiftnav-depth-1 menu-precious-metals"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/">Precious Metals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91564 shiftnav-depth-1 menu-base-metals"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/metals-minerals/">Base Metals</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-91313 shiftnav-sub-accordion shiftnav-depth-0 menu-global-economy"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/">Global Economy</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91534 shiftnav-depth-1 menu-us-economy"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/america/">US Economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95391 shiftnav-depth-1 menu-chinese-economy"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/asian-economy/chinese-economy-1/">Chinese Economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91531 shiftnav-depth-1 menu-european-economy"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/europe/">European Economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95394 shiftnav-depth-1 menu-japanese-economy"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/asian-economy/japanese-economy-1/">Japanese Economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91528 shiftnav-depth-1 menu-emerging-markets"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/emerging-markets-1/">Emerging Markets</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95388 shiftnav-sub-accordion shiftnav-depth-0 menu-financial-system"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/financial-system-1/">Financial System</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91516 shiftnav-depth-1 menu-inflation"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/financial-system-1/inflation-1/">Inflation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91519 shiftnav-depth-1 menu-interest-rates"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/financial-system-1/interest-rates-1/">Interest Rates</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91513 shiftnav-depth-1 menu-debt-deficits"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/financial-system-1/debt-deficits/">Debt &#038; Deficits</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91492 shiftnav-depth-1 menu-banks"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/banks-1/">Banks</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91656 shiftnav-sub-accordion shiftnav-depth-0 menu-about"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/about-us/">About</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95457 shiftnav-depth-1 menu-subscribe-for-free"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/subscribe-mam/">Subscribe For Free</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91659 shiftnav-depth-1 menu-editors"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/editors/">Editors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91713 shiftnav-depth-1 menu-faq"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/faq/">FAQ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91665 shiftnav-depth-1 menu-contact-us"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/contact-us/">Contact Us</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li></ul>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","lock_body":"on","lock_body_x":"off","swipe_close":"off","swipe_open":"off","swipe_tolerance_x":"150","swipe_tolerance_y":"60","swipe_edge_proximity":"80","open_current":"off","collapse_accordions":"on","scroll_panel":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.js?ver=1.2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.0.1","ajax_url":"https:\/\/www.marketsandmoney.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.0.1'></script>
<script type='text/javascript' src='//www.marketsandmoney.com.au/wp-content/themes/shoestrap-3/assets/js/vendor/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/themes/shoestrap-3/framework/bootstrap/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<div class="footer_ad"></div><div class="popup_ad"></div>  <script type="text/javascript" >
  (function($) {
    function setCookie(cname, cvalue, exdays) {
      var d = new Date();
      d.setTime(d.getTime() + (exdays*24*60*60*1000));
      var expires = "expires="+d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    var ajaxurl = "https://www.marketsandmoney.com.au/wp-admin/admin-ajax.php";

    var data = {
      'action': 'get_conversion'
    };

    

    // set topic if on leadgen
    data.topic = 15706;
    console.log('Topic = '+data.topic);
    
    // since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
    $('[class$=_ad]').each(function(){
      data.ad_element = this.className;
      var element = $(this);

      $.post(ajaxurl, data, function(response) {
        element.html(response);
      })
      .then(function(){
        element.find('form').submit(function(e){
          e.preventDefault();
          let submitButton = $(this).find('[type=submit]');
          submitButton.attr('disabled', true);
          element.find('.formmsg').html('Processing... ');

          $.post(ajaxurl, $(this).serialize(), function(res) {
            if(res == 0) return;
            res = (res instanceof Object === false) ? JSON.parse(res) : res;
            if(res.error === true) element.find('.formmsg').html('Error: '+res.errormsg);
            else window.location = res.url;
          })
          .fail(function(err) {
            console.log(err);
          })
          .always(function(){
            submitButton.attr('disabled', false);
          });
        });

        if(element.find('.g-recaptcha')[0] != undefined){
          grecaptcha.render(element.find('.g-recaptcha')[0]);
        }

        /* Close Btn Function */
        element.find('.close-btn').click(function(){
          setCookie("closed_"+element.attr('class'), true, 1);
          element.hide();
        }); 
        /* Close Btn Function End */

        /* Hide Btn Function */
        $('.hide-btn').show();
        $('[class$=_ad] .hide-btn').click(function(){
          var ad = $(this).closest('[class$=_ad]');
          var ad_height = (ad.css('bottom') == 0+'px') ? ( (ad.children('[id$=_ad]').height() + 40) * -1 ) : 0;
          $(this).toggleClass('active');
          ad.css('bottom', ad_height+'px');
        }); 
        /* Hide Btn Function End */

        $('.popup_ad:empty').hide();
      });
    });
  })(jQuery);
  </script>

  <script src="https://www.google.com/recaptcha/api.js" async defer></script>
</body>
</html>
