<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta property="fb:pages" content="246827372021187" />
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>The Absurdity of the ‘Living Wage’</title>
				<script type="text/javascript">
				var disqus_config = function() {
					this.page.url = "https:\/\/www.marketsandmoney.com.au\/the-absurdity-of-the-living-wage-2\/2017\/09\/05\/";
									};
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A national living wage is absurd. It costs far more to live in Manhattan than in the Ozarks. And it is far less expensive to live with Mom and Dad than to have a place of one’s own."/>
<meta name="news_keywords" content="bill bonner, bill bonner diaries, low wages, national living wage, standard of living, the bonner diaries, us living wage, us minimum wage, us wage debate, markets, economy, industry, nation" />
<meta name="original-source" content="https://www.marketsandmoney.com.au/the-absurdity-of-the-living-wage-2/2017/09/05/" />
<link rel="canonical" href="https://www.marketsandmoney.com.au/the-absurdity-of-the-living-wage-2/2017/09/05/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Absurdity of the ‘Living Wage’" />
<meta property="og:description" content="A national living wage is absurd. It costs far more to live in Manhattan than in the Ozarks. And it is far less expensive to live with Mom and Dad than to have a place of one’s own." />
<meta property="og:url" content="https://www.marketsandmoney.com.au/the-absurdity-of-the-living-wage-2/2017/09/05/" />
<meta property="og:site_name" content="Markets and Money" />
<meta property="article:publisher" content="https://www.facebook.com/MarketsAndMoney/" />
<meta property="article:tag" content="bill bonner" />
<meta property="article:tag" content="Bill Bonner diaries" />
<meta property="article:tag" content="low wages" />
<meta property="article:tag" content="national living wage" />
<meta property="article:tag" content="standard of living" />
<meta property="article:tag" content="The Bonner Diaries" />
<meta property="article:tag" content="US living wage" />
<meta property="article:tag" content="US minimum wage" />
<meta property="article:tag" content="US wage debate" />
<meta property="article:section" content="Money &amp; Wealth" />
<meta property="article:published_time" content="2017-09-05T16:32:41+10:00" />
<meta property="og:image" content="https://www.marketsandmoney.com.au/wp-content/uploads/2015/05/drowning_money660.jpg" />
<meta property="og:image:width" content="382" />
<meta property="og:image:height" content="255" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A national living wage is absurd. It costs far more to live in Manhattan than in the Ozarks. And it is far less expensive to live with Mom and Dad than to have a place of one’s own." />
<meta name="twitter:title" content="The Absurdity of the ‘Living Wage’" />
<meta name="twitter:site" content="@marketsmoneyau" />
<meta name="twitter:image" content="https://www.marketsandmoney.com.au/wp-content/uploads/2015/05/drowning_money660.jpg" />
<meta name="twitter:creator" content="@marketsmoneyau" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marketsandmoney.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy_testimonial_style-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/easy-testimonials/include/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/fanciest-author-box/css/ts-fab.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='custompppcd_css_base-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/ppp-conversion/styles/cd-base.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.css?ver=1.2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-light-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/shiftnav-pro/assets/css/skins/light.css?ver=1.2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='shoestrap_child_css-css'  href='https://www.marketsandmoney.com.au/wp-content/themes/shoestrap-leadgen/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='navtab_css-css'  href='https://www.marketsandmoney.com.au/wp-content/themes/shoestrap-leadgen/css/navtab.css' type='text/css' media='all' />
<link rel='stylesheet' id='shoestrap_css-css'  href='//www.marketsandmoney.com.au/wp-content/uploads/ss-style.css?ver=1503423541' type='text/css' media='all' />
<style id='shoestrap_css-inline-css' type='text/css'>
.wrap.main-section div.content .bg {background:rgba(255,255,255, 0);}
#site-logo {
  max-width: 33%;
  display: block;
  height: auto;
  margin: 0 auto;
}
.before-main-wrapper .header-wrapper{
    background: #4d4d4f !important;
}

.header-wrapper{
    padding: 0;
}
#site-logo{
    max-width: inherit;
}

#banner-header {
    background-color: #000;
}
#banner-header .navbar-nav li > a {
    color: #fff!important;
    font-size: 12px;
}
.navbar-default .navbar-collapse {
    border-color: #fff;  
}
nav.nav-secondary {
    background: #4d4d4f;
    border-top: 1px solid;
}
#menu-navbar {
    float: left;
}
.ubermenu-item-level-0 > a span {
    color: #fff !important;
}
.widget_conversion_widget > div{
    border-bottom: #1a6399 !important;
}
.navbar-default .navbar-nav > li > a {
    font-size: 14px;
}
footer.content-info {color:#ffffff;background:#000000;padding-top:15px;padding-bottom:15px;}footer div.container { margin-top:0px; }#copyright-bar { line-height: 30px; }#footer_social_bar { line-height: 30px; font-size: 16px; text-align: right; }#footer_social_bar a { margin-left: 9px; padding: 3px; color:#ffffff; }#footer_social_bar a:hover, #footer_social_bar a:active { color:#1a6399 !important; text-decoration:none; }
body .before-main-wrapper .header-wrapper a, body .before-main-wrapper .header-wrapper h1, body .before-main-wrapper .header-wrapper h2, body .before-main-wrapper .header-wrapper h3, body .before-main-wrapper .header-wrapper h4, body .before-main-wrapper .header-wrapper h5, body .before-main-wrapper .header-wrapper h6  { color: #0a0a0a; }body .before-main-wrapper .header-wrapper{ color: #0a0a0a;}
.jumbotron {margin-bottom: 0px;}
.navbar-static-top { margin-top:0px; margin-bottom:0px; }
</style>
<link rel='stylesheet' id='redux-google-fonts-shoestrap-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A700%2C400%7CLora%3A400&#038;ver=1499655480' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//storage.googleapis.com/2nelioabtesting/5138787502129152.js?ver=1502841211'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NelioABParams = {"ajaxurl":"https:\/\/www.marketsandmoney.com.au\/wp-admin\/admin-ajax.php","version":"4.6.4","customer":"5701737455550464","site":"5138787502129152","backend":{"domain":"nelioabtesting.appspot.com","version":6},"misc":{"useOutwardsNavigationsBlank":true},"info":{"currentId":619293,"currentActualId":619293},"ieUrl":"\/\/www.marketsandmoney.com.au\/wp-content\/plugins\/nelio-ab-testing\/ajax\/iesupport.php","wasPostRequest":"","sync":{"headlines":[],"productSummaries":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.marketsandmoney.com.au/wp-content/plugins/nelio-ab-testing/assets/js/tracking.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/fanciest-author-box/js/ts-fab.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.marketsandmoney.com.au\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"8","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.8","wc_post_id":619293,"loadLastCommentId":null,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/themes/shoestrap-leadgen/js/stickynav.js?ver=1'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/themes/shoestrap-leadgen/js/tabnav.js?ver=1'></script>
<script type='text/javascript' src='//www.marketsandmoney.com.au/wp-content/themes/shoestrap-3/assets/js/vendor/modernizr.min.js'></script>
<link rel='https://api.w.org/' href='https://www.marketsandmoney.com.au/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marketsandmoney.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fthe-absurdity-of-the-living-wage-2%2F2017%2F09%2F05%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marketsandmoney.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fthe-absurdity-of-the-living-wage-2%2F2017%2F09%2F05%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
a2a_config.onclick=1;
a2a_config.no_3p = 1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css" media="screen"></style><style type="text/css" media="screen">@media (max-width: 728px) {}</style><style type="text/css" media="screen">@media (max-width: 320px) {}</style>	<style>
	.ts-fab-wrapper .ts-fab-list li a { background-color: #ffffff; border: 1px solid #000000; color: #333; }
	.ts-fab-wrapper .ts-fab-list li.active a { background-color: #000000; border: 1px solid #000000; color: #fff; }		
	.ts-fab-wrapper .ts-fab-tab { background-color: #ffffff; border: 2px solid #ffffff; color: #000000; }		
	</style>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-ND64R8');</script>
<!-- End Google Tag Manager -->
		
	<!-- ShiftNav CSS 
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">
		
#shiftnav-toggle-main{ background: #4d4d4f; color: #ffffff; }
	@media only screen and (min-width:1024px){ #shiftnav-toggle-main{ display:none; } .shiftnav-wrap { padding-top:0 !important; } body.shiftnav-disable-shift-body{ padding-top:0 !important; } }
	@media only screen and (max-width:1023px){ .navbar{ display:none !important; } }
	@media only screen and (max-width:1022px){ .ubermenu, .ubermenu-responsive-toggle, #megaMenu{ display:none !important; } }


	/* Custom CSS Tweaks */
	.shiftnav.shiftnav-skin-light ul.shiftnav-menu > li.shiftnav-sub-accordion.current-menu-ancestor > .shiftnav-target {
background:none;
color:#000;
}
.shiftnav.shiftnav-skin-light ul.shiftnav-menu li.menu-item > .shiftnav-target, .shiftnav.shiftnav-skin-light ul.shiftnav-menu ul.sub-menu li.menu-item > .shiftnav-target {
color:#000;
font-family: Roboto;
}
	</style>
	<!-- end ShiftNav CSS -->

	<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:normal; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; border:1px solid #000000; color:#000000; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 91259 */ .ubermenu .ubermenu-item.ubermenu-item-91259 > .ubermenu-target { color:#ffffff; }

/* Status: Loaded from Transient */

</style><style type="text/css">#wpcomm .wc_new_comment{background:#A22929;}#wpcomm .wc_new_reply{background:#A22929;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#A22929;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#A22929;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#A22929;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#A22929;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#A22929;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#A22929;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#A22929;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#A22929;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#A22929;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#A22929;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#A22929;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#A22929;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#A22929;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#A22929;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#A22929;cursor:pointer;}.wpdiscuz-sort-button-active{color:#A22929!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#A22929;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #A22929!important; background:#A22929!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #A22929!important; background:#A22929!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#A22929!important; border:1px solid #A22929!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#bbbbbb; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
							<meta name="viewport" content="width=device-width, initial-scale=1">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-status-bar-style" content="black">
				<link rel="shortcut icon" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon-32x32.gif" type="image/x-icon" />
				<!-- For iPhone --><link rel="apple-touch-icon-precomposed" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon-57x57.gif">
				<!-- For iPhone 4 Retina display --><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon-57x57@2x.gif">
				<!-- For iPad --><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon-72x72.gif">
				<!-- For iPad Retina display --><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon-72x72@2x.gif">
				<link rel="amphtml" href="https://www.marketsandmoney.com.au/the-absurdity-of-the-living-wage-2/2017/09/05/amp/" /><link rel="icon" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon.gif" sizes="32x32" />
<link rel="icon" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon.gif" />
<meta name="msapplication-TileImage" content="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon.gif" />
<style type="text/css" title="dynamic-css" class="options-output">.jumbotron{background-color:#eeeeee;}.jumbotron{font-family:Arial, Helvetica, sans-serif;line-height:20px;font-weight:400;font-style:normal;color:#333333;font-size:20px;}.before-main-wrapper .header-boxed, .before-main-wrapper .header-wrapper{background-color:#ffffff;}body{font-family:Lora;line-height:20px;font-weight:400;font-style:normal;color:#222222;font-size:15px;}h1, .h1{font-family:Roboto;line-height:130%;font-weight:700;font-style:normal;color:#222222;font-size:180%;}h2, .h2{font-family:Roboto;line-height:140%;font-weight:700;font-style:normal;color:#222222;font-size:160%;}h3, .h3{font-family:Roboto;line-height:140%;font-weight:700;font-style:normal;color:#222222;font-size:140%;}h4, .h4{font-family:Arial, Helvetica, sans-serif;line-height:120%;font-weight:400;font-style:normal;color:#222222;font-size:120%;}h5, .h5{font-family:Roboto;line-height:100%;font-weight:400;font-style:normal;color:#222222;font-size:100%;}h6, .h6{font-family:Arial, Helvetica, sans-serif;line-height:85%;font-weight:normal;font-style:normal;color:#222222;font-size:85%;}</style>	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="https://www.marketsandmoney.com.au/wp-content/themes/shoestrap-3/assets/js/vendor/html5shiv.js"></script>
		<script src="https://www.marketsandmoney.com.au/wp-content/themes/shoestrap-3/assets/js/vendor/respond.min.js"></script>
	<![endif]-->
	<link href="/apple-ipad-icon.jpg" rel="apple-ipad-icon" />
	<link href="/apple-ipad-retina-icon.jpg" rel="apple-ipad-retina-icon" />
	<link href="/apple-iphone-icon.jpg" rel="apple-iphone-icon" />
	<link href="/apple-iphone-retina-icon.jpg" rel="apple-iphone-retina-icon" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i" rel="stylesheet">
			<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> <!--320 -->
	<link rel="alternate" type="application/rss+xml" title="Markets and Money Feed" href="https://www.marketsandmoney.com.au/feed/">
	<!-- Start Visual Website Optimizer Asynchronous Code -->
	<script type='text/javascript'>
	var _vwo_code=(function(){
	var account_id=306032,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
	<!-- End Visual Website Optimizer Asynchronous Code -->
	<!-- Crazy Egg Tracking code -->
		<script type="text/javascript">
		setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0067/7899.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
		</script>
	<!-- Crazy Egg Tracking code end -->

</head>
<body class="post-template-default single single-post postid-619293 single-format-standard 05 bootstrap">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-ND64R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<a href="#content" class="sr-only">Skip to main content</a>

	<!--[if lt IE 8]>
		<div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div>	<![endif]-->

	
	<div style="display: none;"></div>  <!--[if lte IE 9]>
    You are using an outdated browser. If you are experiencing issues viewing this website, please <a style="color:white;" href="http://browsehappy.com/">upgrade your browser here</a>.
  <![endif]-->
  
	
		<header id="banner-header" class="banner navbar navbar-default topnavbar navbar-static-top default" role="banner">
			<div class="container">
				<div class="navbar-header">
					
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".nav-main, .nav-extras">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>									</div>
								<nav class="nav-main navbar-collapse collapse" role="navigation">
					
<!-- UberMenu [Configuration:main] [Theme Loc:primary_navigation] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary_navigation" data-ubermenu-target="ubermenu-main-11795-primary_navigation"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-11795-primary_navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-11795 ubermenu-loc-primary_navigation ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-center ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-11795-primary_navigation" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-91259 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-home" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.marketsandmoney.com.au" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-91271 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-about" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/about-us/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-91265 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-subscribe" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/subscribe-mam/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-91632 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-editors" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/editors/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Editors</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-91710 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-faq" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/faq/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">FAQ</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-91274 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-contact-us" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.marketsandmoney.com.au/contact-us/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-91322 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right menu-custom" ><div class="ubermenu-content-block ubermenu-custom-content ">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.marketsandmoney.com.au/">
			<input type="text" placeholder="Search..." value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li></ul></nav>
<!-- End UberMenu -->
				</nav>
							</div>
		</header>
		

	<div class="before-main-wrapper"><div class="header-wrapper"><div class="container"><a class="brand-logo" href="https://www.marketsandmoney.com.au/"><div><img id="site-logo" src="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/logo.png" alt="Markets and Money"></div></a><div class="pull-right"></div ></div ></div ></div >
				<div class="container">					<header class="secondary navbar navbar-default navbar default" role="banner">
						<button data-target=".nav-secondary" data-toggle="collapse" type="button" class="navbar-toggle">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
												<nav class="nav-secondary navbar-collapse collapse" role="navigation">
							
<!-- UberMenu [Configuration:main] [Theme Loc:secondary_navigation] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-secondary_navigation" data-ubermenu-target="ubermenu-main-10418-secondary_navigation"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-10418-secondary_navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-10418 ubermenu-loc-secondary_navigation ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-center ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-10418-secondary_navigation" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91238 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-financial-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/market/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Financial Markets</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91238 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91328 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-stock-market" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/market/stock-market/"><span class="ubermenu-target-title ubermenu-target-text">Stock Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Learn invaluable market insights that will help you avoid losses and profit in any share market.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91340 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-commodities-market" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/"><span class="ubermenu-target-title ubermenu-target-text">Commodities Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Uncover the commodities to get rich off – and the ones you should avoid.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91325 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-bond-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/market/bond-markets-1/"><span class="ubermenu-target-title ubermenu-target-text">Bond Markets</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Where bond yields could be heading and how you should invest to preserve your assets.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91334 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-gold-market" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/"><span class="ubermenu-target-title ubermenu-target-text">Gold Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Find out the crucial role of gold in society and why it could prove your financial saviour.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91343 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-energy-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/energy-markets/"><span class="ubermenu-target-title ubermenu-target-text">Energy Markets</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Read about the hot energy plays of the coming decade that could skyrocket your portfolio.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91346 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-technology-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/technology-investments/"><span class="ubermenu-target-title ubermenu-target-text">Technology Markets</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Discover the innovations of the future – and takes profits ‘light years’ ahead of the mainstream.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91349 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-currencies" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/"><span class="ubermenu-target-title ubermenu-target-text">Currencies</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">What the latest currency moves mean for your wealth and how you can play them for profit.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91337 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-property-market" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/property-market-1/"><span class="ubermenu-target-title ubermenu-target-text">Property Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Will house prices generally rise… or are investors in for a nasty surprise? Get informed now.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-91331 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-global-financial-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/"><span class="ubermenu-target-title ubermenu-target-text">Global Financial Markets</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Gain a deeper understanding of global markets and learn how to position your portfolio for maximum gains.</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91241 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-australian-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-economy-1/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Australian Economy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91241 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91361 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 menu-australian-share-market" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-share-market-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Share Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Don’t expect simple ASX news here, instead read about the big picture factors that affect Aussie stocks – before the mainstream catches on.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91352 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 menu-australian-dollar" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-dollar-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Dollar</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Know when your assets are at risk from a rising or falling Aussie dollar and learn how to structure your investments for preservation and profit.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91358 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 menu-australian-housing" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-housing-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Housing</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Is Australia in a housing bubble or housing boom? (The biggest investment of your lifetime could depend on it.) So which is it? Find out here.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91355 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 menu-australian-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-economy-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Economy</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Which news on the Australian economy is worth listening to and what does it mean for your investments? Click here to discover more.</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-91244 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-investing" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/investing/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Investing</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91244 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-91364 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-money-wealth" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/investing/money-wealth/"><span class="ubermenu-target-title ubermenu-target-text">Money &#038; Wealth</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Find out why your wealth is at risk and how you can best protect your money from a failing financial system.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91367 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-superannuation" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/investing/superannuation-1/"><span class="ubermenu-target-title ubermenu-target-text">Superannuation</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Learn the simple steps you should take now to ensure your super is still intact when you retire.</div></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-124171 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-best-investment-ideas-2017" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/best-investment-ideas/"><span class="ubermenu-target-title ubermenu-target-text">Best Investment Ideas 2017</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Discover why the best investments are rarely the most obvious – and how you can invest profitably for 2016 – and beyond.</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91247 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-gold-precious-metals" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Gold &#038; Precious Metals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91247 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91373 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-gold-silver" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/gold-silver/"><span class="ubermenu-target-title ubermenu-target-text">Gold &#038; Silver</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Learn what the price of gold and silver indicates about the wider financial markets and why you should invest in them now if you truly value your wealth.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91376 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-platinum-palladium" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/platinum-palladium/"><span class="ubermenu-target-title ubermenu-target-text">Platinum &#038; Palladium</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Discover the precious metals that fly below the radar and how they could bring you spectacular gains.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91379 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-base-metals" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/metals-minerals/"><span class="ubermenu-target-title ubermenu-target-text">Base Metals</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Everything from iron ore…to copper…to graphite and more…find out what’s hot – and what’s not – in the metals and mining markets.</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91250 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-currencies" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Currencies</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91250 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91382 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-australian-dollar" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-dollar-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Dollar</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91391 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-us-dollar" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/us-dollar-1/"><span class="ubermenu-target-title ubermenu-target-text">US Dollar</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91388 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-the-euro" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/the-euro-dollar/"><span class="ubermenu-target-title ubermenu-target-text">The Euro</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91385 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-japanese-yen" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/japanese-yen/"><span class="ubermenu-target-title ubermenu-target-text">Japanese Yen</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91394 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-all-currencies" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/"><span class="ubermenu-target-title ubermenu-target-text">All Currencies</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91253 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-commodities" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Commodities</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91253 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91400 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack menu-energy-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/energy-markets/"><span class="ubermenu-target-title ubermenu-target-text">Energy Markets</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91400 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91404 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-oil" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/energy-markets/oil-gas/"><span class="ubermenu-target-title ubermenu-target-text">Oil</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91407 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-natural-gas" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/energy-markets/oil-gas/natural-gas-1/"><span class="ubermenu-target-title ubermenu-target-text">Natural Gas</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91410 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-shale-gas-and-oil" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/energy-markets/shale-gas-oil/"><span class="ubermenu-target-title ubermenu-target-text">Shale Gas and Oil</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91397 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack menu-gold-precious-metals" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/"><span class="ubermenu-target-title ubermenu-target-text">Gold &#038; Precious Metals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91397 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91413 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-gold-silver" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/gold-silver/"><span class="ubermenu-target-title ubermenu-target-text">Gold &#038; Silver</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91416 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-platinum-palladium" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/platinum-palladium/"><span class="ubermenu-target-title ubermenu-target-text">Platinum &#038; Palladium</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91403 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack menu-metals-minerals" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/metals-minerals/"><span class="ubermenu-target-title ubermenu-target-text">Metals &#038; Minerals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91403 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91419 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-iron-ore" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/metals-minerals/iron-ore-1/"><span class="ubermenu-target-title ubermenu-target-text">Iron Ore</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-91256 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-global-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Global Economy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91256 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-91422 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack menu-custom" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Major Economies</div><ul class="ubermenu-submenu ubermenu-submenu-id-91422 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-91443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-us-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/america/us-economy-1/"><span class="ubermenu-target-title ubermenu-target-text">US Economy</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91440 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-european-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/europe/"><span class="ubermenu-target-title ubermenu-target-text">European Economy</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91434 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-chinese-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/asian-economy/chinese-economy-1/"><span class="ubermenu-target-title ubermenu-target-text">Chinese Economy</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91437 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-japanese-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/asian-economy/japanese-economy-1/"><span class="ubermenu-target-title ubermenu-target-text">Japanese Economy</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-91425 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack menu-custom" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Financial System</div><ul class="ubermenu-submenu ubermenu-submenu-id-91425 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91449 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-debt-deficits" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/financial-system-1/debt-deficits/"><span class="ubermenu-target-title ubermenu-target-text">Debt &#038; Deficits</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91452 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-inflation-deflation" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/financial-system-1/inflation-1/"><span class="ubermenu-target-title ubermenu-target-text">Inflation &#038; Deflation</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91455 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-interest-rates" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/financial-system-1/interest-rates-1/"><span class="ubermenu-target-title ubermenu-target-text">Interest Rates</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91446 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-banks" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/banks-1/"><span class="ubermenu-target-title ubermenu-target-text">Banks</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-91428 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack menu-custom" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Global Economic Regions</div><ul class="ubermenu-submenu ubermenu-submenu-id-91428 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91461 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-asia-australasia" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/australasia/"><span class="ubermenu-target-title ubermenu-target-text">Asia &#038; Australasia</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91467 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-europe" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/europe/"><span class="ubermenu-target-title ubermenu-target-text">Europe</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-91470 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-the-americas" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/america/"><span class="ubermenu-target-title ubermenu-target-text">The Americas</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91458 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-africa-the-middle-east" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/africa-middle-east/"><span class="ubermenu-target-title ubermenu-target-text">Africa &#038; the Middle East</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91464 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-emerging-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/emerging-markets-1/"><span class="ubermenu-target-title ubermenu-target-text">Emerging Markets</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-91431 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack menu-custom" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Free Market Debate</div><ul class="ubermenu-submenu ubermenu-submenu-id-91431 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91476 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-politics-and-history" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/politics-history/"><span class="ubermenu-target-title ubermenu-target-text">Politics and History</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91473 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-libertarianism" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/libertarian/"><span class="ubermenu-target-title ubermenu-target-text">Libertarianism</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
						</nav>
					</header>
				</div>
			
	<div class="container wrap main-section" id="wrap-main-section">
		
		<div id="content" class="content">
			<div class="row bg">
				<div class="row tabnav">
	<div class="col-sm-6 col-xs-4 main-tab"><input type="radio" name="nav" value="main" id="tabLatest" checked><label for="tabLatest">Latest</label></div>
	<div class="col-sm-6 col-xs-4 sidepri-tab"><input type="radio" name="nav" value="sidebar" id="tabSidePri"><label for="tabSidePri">Featured</label></div>
	<div class="col-sm-6 col-xs-4 share-tab"><label for="share" class="toggleShare">Share</label></div> 
	<div class="col-sm-12 col-xs-4 subscribe"><input type="radio" name="nav" value="sidebar" id="tabSubscribe"><label for="tabSubscribe">Subscribe</label></div>
</div>
<div id="shareCol" class="col-sm-12">
    <div for="share" class="toggleShare shareBtn">X</div>
  	<a rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.marketsandmoney.com.au/the-absurdity-of-the-living-wage-2/2017/09/05/&title=The Absurdity of the ‘Living Wage’"><div class="shareBtn btnFacebook"><i></i>Share</div></a>
  	<a rel="nofollow" href="http://twitter.com/home/?status=The Absurdity of the ‘Living Wage’%20-%20https://www.marketsandmoney.com.au/the-absurdity-of-the-living-wage-2/2017/09/05/"><div class="shareBtn btnTwitter"><i></i>Tweet</div></a>
  	<a rel="nofollow" href="https://plus.google.com/share?url=https://www.marketsandmoney.com.au/the-absurdity-of-the-living-wage-2/2017/09/05/"><div class="shareBtn btnGPlus"><i></i>Share</div></a>
</div>


				<main class="main col-sm-9"  role="main">
					<script>
	//Rename Tab Button to Article
	jQuery('.main-tab label').html('Article');
</script>


<style>
	.mainCol{
		text-align: center;
		width: 390px;
	}

	.mainCol a{
		display: inline-block !important;
		margin: 0 5px;
		color: white;
	}
	.mainCol .social-share{
		padding: 5px 0;
	}
	.mainCol .social-share:hover{
		background: #eeeff1;		
	}
	.mainCol .social-share:hover a{
		color: white;
		/*background: #eeeff1;*/
	}

	.mainCol .social-share-main{
		display: none;
	}
	.mainCol .btn-group > .btn{
		float: none;
	}
	@media(max-width: 1023px){
		.mainCol{
			display: none;
		}
	}
</style>
<script>
	jQuery(document).scroll(function() {
	var tabNav = jQuery('.mainCol');
    if (jQuery(this).scrollTop() > 130) {        
        tabNav.css('position','fixed').css('z-index',99).css('top','40px');//.css('left','0').css('right','0'); 
        // if (window.innerWidth > 736){
	        // tabNav.css('left','7px').css('right','307px');        	
        // }
    } 
    else {
        tabNav.css('position','block');
    }
	});

</script>

<script>
	//Rename Tab Button to Article
	jQuery('.main-tab label').html('Article');
</script>


<!-- Font Size Toggle Function -->
<style>
	.entry-content{line-height: 1.5em;}
	.toggleFontSize{display: none; position: fixed; bottom:15px; right: 15px; background: #fff; padding: 5px;}
	@media(max-width: 1023px){.toggleFontSize {display:block;}}
</style>
<div class="toggleFontSize"><a><img src="https://www.marketsandmoney.com.au/wp-content/themes/shoestrap-leadgen/img/icon-font-size.jpg"alt=""></a></div>
<script>
	jQuery('.toggleFontSize a').click(function(){
		var fontSize = parseInt(jQuery('.entry-content').css('font-size').replace("px",""));
		fontSize += 2;
		fontSize = (fontSize > 20) ? 14 : fontSize ;
		jQuery('.entry-content').css('font-size', fontSize + 'px');
	})
</script>
<!-- Font Size Toggle Function End -->

<article class="post-619293 post type-post status-publish format-standard has-post-thumbnail hentry category-money-wealth category-bonner-diaries category-us-economy-1 tag-bill-bonner tag-bill-bonner-diaries tag-low-wages tag-national-living-wage tag-standard-of-living tag-the-bonner-diaries tag-us-living-wage tag-us-minimum-wage tag-us-wage-debate"><header><h1 class="entry-title">The Absurdity of the ‘Living Wage’</h1></header><div class="row row-meta"><span class="col-md-6 author vcard"><i class="el-icon-user icon"></i> <a class="url fn n" href="https://www.marketsandmoney.com.au/author/bill-bonner/" title="View all posts by Bill Bonner" rel="author">Bill Bonner</a></span><span class="col-md-6 date"><i class="el-icon-calendar icon"></i><time class="entry-date updated" datetime="2017-09-05T16:32:41+00:00">September 5, 2017</time></span></div><img width="382" height="255" src="https://www.marketsandmoney.com.au/wp-content/uploads/2015/05/drowning_money660.jpg" class="featured-image wp-post-image" alt="barely earning a living wage" srcset="https://www.marketsandmoney.com.au/wp-content/uploads/2015/05/drowning_money660.jpg 382w, https://www.marketsandmoney.com.au/wp-content/uploads/2015/05/drowning_money660-300x200.jpg 300w" sizes="(max-width: 382px) 100vw, 382px"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.marketsandmoney.com.au/the-absurdity-of-the-living-wage-2/2017/09/05/" data-a2a-title="The Absurdity of the ‘Living Wage’"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.marketsandmoney.com.au/the-absurdity-of-the-living-wage-2/2017/09/05/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.marketsandmoney.com.au/the-absurdity-of-the-living-wage-2/2017/09/05/" data-text="The Absurdity of the ‘Living Wage’"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-annotation="none" data-href="https://www.marketsandmoney.com.au/the-absurdity-of-the-living-wage-2/2017/09/05/"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fthe-absurdity-of-the-living-wage-2%2F2017%2F09%2F05%2F&amp;linkname=The%20Absurdity%20of%20the%20%E2%80%98Living%20Wage%E2%80%99" title="Reddit" rel="nofollow noopener" target="_blank"></a></div><div class="entry-content"><p>Today is Labor Day.</p>
<p>Most of the world pays homage to its sweating, busing, trucking classes, its poor huddled masses…yearning for a cushier seat and a better deal…on 1 May.</p>
<p>President Grover Cleveland chose the first Monday in September.</p>
<p>Of great interest to people in America, as indicated by the newspaper headlines, is how much other people earn.</p>
<p>No one — or almost no one — writing in the editorial pages works at McDonald’s or earns the minimum wage. But practically every one of them has an opinion about how much people on low wages should earn.</p>
<p>A ‘living wage’ is what they say they want. $30,000 a year is the amount we’ve seen discussed.</p>
<p>Of course, a national living wage is absurd. It costs far more to live in Manhattan than in the Ozarks. And it is far less expensive to live with Mom and Dad than to have a place of one’s own.</p>
<p>But we are not so much concerned with the practical details as with the theory.</p>
<p>We have been told that the people who work at McDonald’s need to earn more. But what about those who write for the editorial pages? Perhaps they should earn less?</p>
<p>If well-educated, well-liquored, and well-paid employees can decide the wages of McDonald’s workers, surely the burger flippers should have the right to fix the wages of the chattering, meddling, and improving classes.</p>
<p>Were that to happen, our guess is that the well-paid know-it-alls would take a pay cut. Which seems proper and just.</p>
<p>We walk into McDonald’s, and a minimum-wage worker serves up our order. We get what we pay for and are content with the transaction; we do not begrudge the worker his recompense.</p>
<p>We read the paper, on the other hand, and we get bilge and nonsense.</p>
<h2 style="text-align: center;">Self-satisfied price-fixers</h2>
<p>Generally, we get decent service and good value for money from the blue-collar worker.</p>
<p>What do we get from the white-collared clown?</p>
<p>Grief.</p>
<p>Logically, there are only two possibilities. Either wages are determined by a free give-and-take between those who offer their labour and those who want to buy it. Or someone sets wages according to his own standards.</p>
<p>The do-gooders want to use other people’s money to raise the wages of the least well paid, <strong>but they make no mention of their own.</strong></p>
<p>Nor do they even offer to pay more for their hamburgers so that McDonald’s can pay its workers more.<div class="wrapperInForm" style="font-family: Roboto;">
<div class="titleInForm" style="font-size: 1.3em !important; line-height: 1.4em !important; font-weight: bold;">Global Financial Crisis 2017: Three Crisis Scenarios, and How They Could Impact on Australia</div>
<p><img class="reportImageIF" src="//www.marketsandmoney.com.au/wp-content/uploads/2017/04/marketsandmoney-2017-forecast_140.jpg" alt="Markets &amp; Money Free Report" width="140" align="right" /></p>
<div class="paraInForm">
<p><em>Markets and Money</em> editor Vern Gowdie reveals the three crisis scenarios that could play out as the next credit crisis hits Aussie shores…and the steps you could take to potentially navigate profitably through the troubling times ahead.</p>
<p>Simply enter your email address in the box below and click <strong>‘Send My Free Report’</strong>. Plus…you’ll receive a free subscription to <em>Markets and Money</em>.</p>
</div>
<div class="formWrapperInForm">
<form id="LeadGen" action="//signup.marketsandmoney.com.au/Content/SaveFreeSignups" method="post"><input style="display: none;" name="source" type="hidden" value="X920T466" /> <input style="display: none;" name="list" type="hidden" value="MARMONEY" /> <input style="display: none;" name="adTopic" type="hidden" value="looptirement" /> <input style="display: none;" name="NotSaveSignup" type="hidden" value="False" /></p>
<div><input id="email" class="emailIF" name="email" size="25" type="text" placeholder="Enter email address…" /> <input class="subButtonIF" style="font-size: 1.2em; font-weight: bold;" name="submit" type="submit" value="Send My Free Report" /></div>
</form>
<div class="privacyTextInForm">
<p>We will collect and handle your personal information in accordance with our <a href="//www.marketsandmoney.com.au/privacy/">Privacy Policy</a>.</p>
<p>You can cancel your subscription at any time.</p>
</div>
</div>
</div>
</p>
<p>And what about the poor people who cannot find jobs at all?</p>
<p>If the minimum wage were raised, there would surely be more of them — either because McDonald’s could not afford to hire so many people at higher salaries or because it had replaced its minimum-wage employees with machines!</p>
<p>But the price-fixers are so self-satisfied taking what they think is the high road — driving along comfortably in their Subarus and Priuses — that they can’t be bothered to look out the window. If they did, they would see that setting prices always — always! — makes people poorer, not richer.</p>
<p>Nevertheless, we will give them the benefit of the doubt, if there were any, by trying to imagine how the world could be improved by setting wages for other people.</p>
<h2 style="text-align: center;">A jolly undertaking</h2>
<p>So let us begin with a modest nod to fairness: If it makes sense to set the living wages of the least among us, why not the most?</p>
<p>If people not involved in a labour transaction can know better than the participants what the terms should be, why not set the salaries of editorialists? Publishers? CEOs? Sports celebrities? Movie stars?</p>
<p>There may be cheapness on the low end, but there is extravagant generosity on the other.</p>
<p>If one side should be fixed, why not both?</p>
<p>You can see what a jolly undertaking this would be for a bureaucrat with a sense of mischief. Instead of allowing the market to set prices, we will set them ourselves.</p>
<p>Yes, we will not stop at rigging the stock market. We’ll rig the labour market, too — by assigning salaries where we think they should be.</p>
<p>So, let’s have a go. We have taken the lead to propose annual salaries for the following trades according to the good we think they do society.</p>
<p>Entrepreneurs (including your editor), poets, inventors, and whacked-out metaphysicians — $100,000.</p>
<p>Priests, teachers, mathematicians, scientists, pilots, nurses, and filmmakers — $85,000.</p>
<p>Corporate CEOs, prostitutes, writers, bartenders, and hedge fund managers — $75,000.</p>
<p>Drivers, labourers, clerks, salesmen, farmers, firemen, and policemen — $50,000.</p>
<p>Psychologists, bone crackers, doctors (including witch doctors), and financial planners — $40,000.</p>
<p>Government employees (those not included in the groups above), politicians, drug dealers, world improvers, economists, counterfeiters, psychiatrists, sociologists, political scientists, pollsters, and flimflam artists — $30,000.</p>
<p>We do not mean this list to be comprehensive or final. It is just a suggestion — a point of departure toward a ‘fairer’ distribution of national income.</p>
<p><strong>Regards,</strong></p>
<p><strong>Bill Bonner,</strong><br />
<strong>For <em>Markets &amp; Money</em></strong></p>
<div class="mamEOAContainer">
<div style="border: 1px solid #1a6399; background: #1a6399; color: #ffffff;">
<p style="padding: 10px 0 0 20px; font-size: 16px; text-transform: uppercase;">Urgent Investor Report:</p>
<div class="mamEOAHeader">Global Financial Crisis 2017: Three Crisis Scenarios, and How They Could Impact on Australia</div>
</div>
<div style="padding: 15px 15px 0;"><img src="//marketsandmoney.com.au/wp-content/uploads/2017/04/marketsandmoney-2017-forecast_140.jpg" alt="Markets &amp; Money Free Report" width="140px" align="right" /><em>Markets and Money</em> editor Vern Gowdie reveals the three crisis scenarios that could play out as the next credit crisis hits Aussie shores…and ways you could potentially navigate profitably through the troubling times ahead.</p>
<p>You’ll learn:</p>
<ul>
<li><strong>Watch out! Trouble in this debt-fuelled market could spark a worldwide financial panic:</strong> Stocks won’t be the only markets that crash as Global Financial Crisis 2.0 sweeps across the planet. There’s another, multibillion dollar credit market relied upon by companies — as well as local, state and national governments — that’s poised to collapse once the credit bubble pops. And the fallout could severely impact your wealth.</li>
<li><strong>The presidential decision that paved the way to our six decade-long debt binge:</strong> Australia — and the rest of the world — is living a lie. Debt has funded our lifestyle, NOT production and savings. Today’s global debt stands at $200 trillion. That scary number is the official debt level. The real debt tally will spin your head…</li>
<li><strong>What happens when Australia’s gigantic credit bubble goes ‘pop’:</strong> We’ve experienced two previous credit bubbles from 1880–1892 and 1925–1932. The current credit bubble has been building since 1950. A 65 year build-up. What happens when this bubble finally pops? As Vern will show you…it’s not pretty.</li>
</ul>
<p>To download your free report <strong><em>‘Global Financial Crisis 2017: Three Crisis Scenarios, and How They Could Impact on Australia’</em></strong> simply subscribe to <em>Markets and Money</em> for FREE today. Enter your email in the box below and click <strong>‘Send My Free Report’</strong>.</p>
</div>
<form id="LeadGen" style="padding: 0 15px 15px;" action="//signup.marketsandmoney.com.au/Content/SaveFreeSignups" method="post"><input style="display: none;" name="source" type="hidden" value="X920T460" /> <input style="display: none;" name="list" type="hidden" value="MARMONEY" /> <input style="display: none;" name="adTopic" type="hidden" value="looptirement" /> <input style="display: none;" name="NotSaveSignup" type="hidden" value="False" /></p>
<div align="left">
<table style="border: none; margin-bottom: 0;" cellspacing="0" cellpadding="5">
<tbody>
<tr style="border: none;">
<td style="border: none; padding: 8px 0;"><input id="email" name="email" size="25" type="email" placeholder="Email Address" /></td>
</tr>
</tbody>
</table>
</div>
<div style="display: inline-block; vertical-align: middle; width: 100%;"><input style="font-weight: bold; font-size: 18px; width: 100%;" type="submit" value="Send My Free Report" /></div>
</form>
<div class="privacy-text">
<p>We will collect and handle your personal information in accordance with our <a href="//marketsandmoney.com.au/privacy">Privacy Policy.</a></p>
<p>You can cancel your subscription at any time</p>
</div>
</div>
<!-- Fanciest Author Box v1.5 --><div id="ts-fab-template-tag-312-694-848" class="ts-fab-wrapper ts-fab-icons-text"><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-template-tag-312-694-848">Author</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-template-tag-312-694-848">Latest Posts</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-template-tag-312-694-848">
		<div class="ts-fab-avatar"><img src="//www.marketsandmoney.com.au/wp-content/uploads/2017/03/bill-bonner.jpg" width="64" alt="Bill Bonner" /></div>
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>Bill Bonner</h4></div><!-- /.ts-fab-header --><div class="ts-fab-content"><div class="wrap">Since founding Agora Inc. in 1979, Bill Bonner has found success and garnered camaraderie in numerous communities and industries. A man of many talents, his entrepreneurial savvy, unique writings, philanthropic undertakings, and preservationist activities have all been recognized and awarded by some of America's most respected authorities. </p>
<div class="more"> Along with Addison Wiggin, his friend and colleague, Bill has written two <em>New York Times</em> best-selling books, <a href="http://financialreckoningday.com/"><em>Financial Reckoning Day</em></a> and <a href="http://empireofdebt.com/"><em>Empire of Debt</em></a>. Both works have been critically acclaimed internationally. With political journalist Lila Rajiva, he wrote his third <em>New York Times</em> best-selling book, <a href="http://mobsmessiahsandmarkets-thebook.com/"><em>Mobs, Messiahs and Markets</em>,</a> which offers concrete advice on how to avoid the public spectacle of modern finance. Since 1999, Bill has been a daily contributor and the driving force behind <a href="https://www.marketsandmoney.com.au/"><em>Markets and Money</em></a>. <a href="http://dicehavenomemory.com/"><em>Dice Have No Memory: Big Bets &amp; Bad Economics from Paris to the Pampas</em></a>, the newest book from Bill Bonner, is the definitive compendium of Bill's daily reckonings from more than a decade: 1999-2010. </p>
<p>To have Bill's reckonings delivered straight to your inbox <a href="/subscribe-mam/" title="Subscribe to Markets and Money for free here">subscribe to <em>Markets and Money</em> for free here</a>.</div>
<p><a class="readmorebtn">Read more</a></div>
</div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-template-tag-312-694-848">
		<div class="ts-fab-avatar"><img src="//www.marketsandmoney.com.au/wp-content/uploads/2017/03/bill-bonner.jpg" width="64" alt="Bill Bonner" /></div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Latest posts by Bill Bonner <span class="latest-see-all">(<a href="https://www.marketsandmoney.com.au/author/bill-bonner/">see all</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="https://www.marketsandmoney.com.au/the-absurdity-of-the-living-wage-2/2017/09/05/">The Absurdity of the ‘Living Wage’</a><span> - September 5, 2017</span> 
				</li>
				<li>
					<a href="https://www.marketsandmoney.com.au/bitcoin-another-tulip-mania/2017/09/04/">Bitcoin — Another Tulip Mania?</a><span> - September 4, 2017</span> 
				</li>
				<li>
					<a href="https://www.marketsandmoney.com.au/where-are-the-new-jobs/2017/09/01/">Where Are the New Jobs in the US Economy?</a><span> - September 1, 2017</span> 
				</li>
				<li>
					<a href="https://www.marketsandmoney.com.au/houstons-flood-of-shale-oil/2017/08/31/">Houston&#8217;s Flood of Shale Oil</a><span> - August 31, 2017</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.marketsandmoney.com.au/the-absurdity-of-the-living-wage-2/2017/09/05/" data-a2a-title="The Absurdity of the ‘Living Wage’"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.marketsandmoney.com.au/the-absurdity-of-the-living-wage-2/2017/09/05/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.marketsandmoney.com.au/the-absurdity-of-the-living-wage-2/2017/09/05/" data-text="The Absurdity of the ‘Living Wage’"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-annotation="none" data-href="https://www.marketsandmoney.com.au/the-absurdity-of-the-living-wage-2/2017/09/05/"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fthe-absurdity-of-the-living-wage-2%2F2017%2F09%2F05%2F&amp;linkname=The%20Absurdity%20of%20the%20%E2%80%98Living%20Wage%E2%80%99" title="Reddit" rel="nofollow noopener" target="_blank"></a></div><div class="clearfix"></div></div><footer><div class="panel  post-meta-cats"><div class="panel-heading"><i class="el-icon-tag"></i> Categories:</div><div class="panel-body"><span class="label label-tag"><a href="https://www.marketsandmoney.com.au/category/investing/money-wealth/" rel="category tag">Money &amp; Wealth</a></span> <span class="label label-tag"><a href="https://www.marketsandmoney.com.au/category/bonner-diaries/" rel="category tag">The Bonner Diaries</a></span> <span class="label label-tag"><a href="https://www.marketsandmoney.com.au/category/global-economy/america/us-economy-1/" rel="category tag">US Economy</a></span></div></div></footer>    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Leave a Reply</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        Be the First to Comment!                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.marketsandmoney.com.au/wp-login.php?wpe-login=mamwp&#038;action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fthe-absurdity-of-the-living-wage-2%2F2017%2F09%2F05%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.marketsandmoney.com.au/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.marketsandmoney.com.au/wp-login.php?wpe-login=mamwp&#038;action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fthe-absurdity-of-the-living-wage-2%2F2017%2F09%2F05%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.marketsandmoney.com.au/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" />
		</a>

		<a rel="nofollow" href="https://www.marketsandmoney.com.au/wp-login.php?wpe-login=mamwp&#038;action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fthe-absurdity-of-the-living-wage-2%2F2017%2F09%2F05%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.marketsandmoney.com.au/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="https://www.marketsandmoney.com.au/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">new follow-up comments</option>
                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="0ecd35a7f8" /><input type="hidden" name="_wp_http_referer" value="/the-absurdity-of-the-living-wage-2/2017/09/05/" />                            <input type="hidden" value="619293" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48'>                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="WebSite URL">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notify of new replies to this comment</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48'>                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="WebSite URL">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notify of new replies to this comment</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                    

                        
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.marketsandmoney.com.au/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        <div class="comment-compliance">Letters will be edited for clarity, punctuation, spelling and length. 
		Abusive or off-topic comments will not be posted. We will not post all comments.<br/> 
		If you would prefer to email the editor, you can do so by sending an email to <a href="mailto:letters@marketsandmoney.com.au">letters@marketsandmoney.com.au</a></div></article>				</main><!-- /.main -->

					<script>
		jQuery('.subscribe label').click(function(){
			jQuery('.subscribeCol').prepend(jQuery('#sidebar-secondary > .widget_openx_widget:first-of-type').css('margin','0 auto'));
		})
	</script>
	<div class="col-xs-12 subscribeCol">
	</div>

									<aside id="sidebar-primary" class="sidebar col-sm-3" role="complementary">
						<section id="conversion_widget-2" class=" widget widget_conversion_widget"><div>
<div class="mamSbHead">Global Financial Crisis 2017: Three Crisis Scenarios, and How They Could Impact on Australia</div>
<div style="padding: 15px;">
<div><img style="margin-bottom: 10px;" src="//www.marketsandmoney.com.au/wp-content/uploads/2017/04/marketsandmoney-2017-forecast_140.jpg" alt="Markets &amp; Money Free Report" width="140" align="right" /></div>
<p style="text-align: left;"><em>Markets and Money</em> editor Vern Gowdie reveals the three crisis scenarios that could play out as the next credit crisis hits Aussie shores…PLUS the steps you can take now to ‘make good’ through the troubling times ahead.</p>
<p>PLUS you’ll get <em>Markets and Money</em> every weekday… absolutely free.</p>
<p>Enter your email address below and hit the <strong>‘Send My Free Report’</strong> button now.</p>
<div id="form-wrapper" style="padding-top: 5px;">
<div id="signup-form">
<form id="LeadGen" action="//signup.marketsandmoney.com.au/Content/SaveFreeSignups" method="post"><input style="display: none;" name="source" type="hidden" value="X920T464" /> <input style="display: none;" name="list" type="hidden" value="MARMONEY" /> <input style="display: none;" name="adTopic" type="hidden" value="looptirement" /> <input style="display: none;" name="NotSaveSignup" type="hidden" value="False" /></p>
<div align="center">
<div style="display: inline-block; vertical-align: middle;"><input id="email" class="signup-text-box-input-sf" name="email" size="25" type="text" placeholder="Enter email address…" /></div>
<div style="display: inline-block; vertical-align: middle; padding-top: 10px;"><input id="signup-button-sidebar" name="submit" type="submit" value="Send My Free Report" /></div>
</div>
</form>
</div>
</div>
<div class="privacy-text">We will collect and handle your personal information in accordance with our <a href="//www.marketsandmoney.com.au/privacy/">Privacy Policy.</a> You can cancel your subscription at any time</div>
</div>
</div>
</section><section id="conversion_widget-3" class=" widget widget_conversion_widget"><p><a href="https://www.marketsandmoney.com.au/leadgen/global-financial-crisis-2017/"><img class="alignnone wp-image-135436 size-full" src="https://www.marketsandmoney.com.au/wp-content/uploads/2017/02/Global-Financial-Crisis-2017-300x250.jpg" alt="Global Financial Crisis 2017 300x250" width="300" height="250" /></a></p>
</section><section id="randomtestimonialwidget-2" class=" widget randomTestimonialWidget"><h3 class="widget-title">Testimonial</h3>		<div class="style-default_style  hide_thumbs hide_title hide_date _rating hide_other  easy_t_single_testimonial" >
						<blockquote class="easy_testimonial" style="">
						
					
								<div class="testimonial_body">
					<p>Just thought I would let you know that whilst I receive countless financial emails daily I view yours as something special. I am not looking for the same old humdrum I am looking for news that is out of left field. Now you guys would be off the planet if you went any further left but it is refreshingly different. I get through the humdrum first and get my mind sorted and save you for last as a check. It is certainly an insane moment in time but I am still finding investment opportunities. Thanks for your comments</p>
									</div>	
						<p class="testimonial_author">
									<cite>
									<span class="testimonial-client" style="">N</span>
													<span class="testimonial-position" style="">Markets and Money</span>
																			</cite>
								
		</p>	
					<div class="easy_t_clear"></div>
			</blockquote>
		</div></section><section id="dpe_fp_widget-2" class=" widget widget_dpe_fp_widget"><h3 class="widget-title"><a href="/category/asx-share-price-news/">ASX Share Price News</a></h3>	<style>
		.widget_dpe_fp_widget{
			font-size: 12px;
			border-left: 1px solid #eeeff1;
			border-right: 1px solid #eeeff1;
			margin: 15px 0;
		}
		.widget_dpe_fp_widget h3{
			background: #eeeff1;
			margin: 0;
		}
		.latest_asx_updates ul{
			list-style-type: none;
			padding: 0;
			margin: 0;
		}		
		.latest_asx_updates ul li{
			padding: 15px;
			border-bottom: 1px solid #eeeff1;
		}
		.latest_asx_updates ul li:nth-child(even){
			background: #eeeff1;
		}
		.latest_asx_updates ul li p{
			margin-bottom: 0;
		}
		.latest_asx_updates .asx_posttime{
			float: right;
			clear: both;
		}
		.asx_rise, .asx_fall{font-weight: bold;}
		.latest_asx_updates .asx_rise{ color: #03a419;}
		.latest_asx_updates .asx_fall{ color: #ed1c24;}
	</style>
	<div class="latest_asx_updates">
	<ul>
			<li>
			<p>
				<span class="asx_rise">
				NASDAQ:AMZN				</span>
				<span class="asx_posttime">4 weeks ago</span>
			</p>
			<p>
				<a href="https://www.marketsandmoney.com.au/amazon-looms-yet-money-still-pouring-malls-asxu/2017/08/09/"> Amazon Looms, Yet Money is Still Pouring Into Malls </a>
			</p>
		</li>
			<li>
			<p>
				<span class="asx_">
								</span>
				<span class="asx_posttime">4 weeks ago</span>
			</p>
			<p>
				<a href="https://www.marketsandmoney.com.au/genworth-rio-earnings-season-full-swing/2017/08/07/"> Genworth Up, Rio Down, Earnings Season Is in Full Swing </a>
			</p>
		</li>
			<li>
			<p>
				<span class="asx_rise">
				ASX:A2M				</span>
				<span class="asx_posttime">3 months ago</span>
			</p>
			<p>
				<a href="https://www.marketsandmoney.com.au/a2-milk-increases-sales-guidanceagain-asxu/2017/06/16/"> a2 Milk Increases Sales Guidance…Again </a>
			</p>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</section><section id="rss-2" class=" widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.moneymorning.com.au/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.marketsandmoney.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.moneymorning.com.au/">Money Morning</a></h3><ul><li><a class='rsswidget' href='https://www.moneymorning.com.au/20170905/telstra-store-operator-trading-bargain-levels.html'>Is this Telstra Store Operator Trading at Bargain Levels?</a></li><li><a class='rsswidget' href='https://www.moneymorning.com.au/20170905/successful-test-raises-sky-space-share-price-asxu.html'>Successful Test Raises Sky and Space Share Price</a></li><li><a class='rsswidget' href='https://www.moneymorning.com.au/20170905/all-good-things-start-with-costello.html'>All Good Things Start With Costello</a></li></ul></section>					</aside><!-- /.sidebar -->
				
				
								<div class="clearfix"></div>			</div>		</div><!-- /.content -->
			</div><!-- /.wrap -->
	<div class="footer-logo"><a href="/"><img src="/wp-content/uploads/2017/03/logo.png" alt="Markets and Money"></a></div><footer id="page-footer" class="content-info" role="contentinfo">
	<div class="container">		<div class="row"></div><div class="clearfix"></div><div id="footer-copyright"><div class="row"><div id="copyright-bar" class="col-lg-12"><div class="row links">
	<a href="/subscribe-mam/">Sign up to Markets & Money</a> | 
	<a href="/about-us/">About</a> | 
	<a href="https://www.portphillippublishing.com.au/fsg/">Financial Services Guide</a> | 
	<a href="/contact-us/">Contact</a> | 
	<a href="/privacy/">Privacy Policy</a> | 
	<a href="/terms-and-conditions/">Terms & Conditions</a>
</div>
<div class="row">
	<div class="col-sm-12">Copyright © 2017 — Markets & Money. All Rights Reserved.</div>
</div></div></div><div class="clearfix"></div></div></div>	</div></footer>


<style>
.widget_conversion_widget.fixed {
    position: fixed;
    width: 300px;
    top: 52px;
}
</style>
<script>
(function($){
var fixed_ad = $(".widget_conversion_widget:first-of-type");
  $(window).scroll(function() {    
    var scroll = $(window).scrollTop();
       if (scroll >= document.getElementById('sidebar-primary').offsetHeight) {
          fixed_ad.addClass("fixed");
        } else {
          fixed_ad.removeClass("fixed");
        }
});
})(jQuery);
</script>

<!-- Mouseflow Tracking code -->
<script type="text/javascript">
  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/f87addd5-e0ea-4279-beeb-84eb476d37db.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>
<!-- Mouseflow Tracking code end --><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-ND64R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div class="cd cd-footer" style="display: none;">
  <div class="close-container"><span class="close-btn">x</span></div>
    <div class="cd-container">
    <div class="clearfix"></div>
        <div id="footer-copyright">
            <div class="row">
                <div id="copyright-bar" class="col-lg-12" style="font-size: 18px; line-height: 20px; margin-top: 5px;">
                    For market insights and investment ideas that you won’t find anywhere else...<br>
                    Take out your FREE subscription to <em>Markets &amp; Money</em> today.
                    <form class="row" action="https://signup.marketsandmoney.com.au/Content/SaveFreeSignups" id="LeadGen" method="post" _lpchecked="1" style="margin: 10px auto; width: 80%;">
                        <input name="no_fill" style="display: none;" type="text">
                        <input name="source" style="display: none;" value="X920T472" type="hidden"> 
                        <input name="list" style="display: none;" value="MARMONEY" type="hidden"> 
                        <input name="NotSaveSignup" style="display: none;" value="False" type="hidden">
                        <div class="col-sm-8">
                            <input id="email" name="email" onblur="javascript:if (this.value == '') this.value = 'Enter email address...';" onfocus="javascript:if (this.value == 'Enter email address...') this.value = '';" value="Enter email address..." type="text" size="25" class="signup-text-box-input-sf">
                        </div>
                        <div class="col-sm-4" style="border:none;">
                            <input id="signup-button-sidebar" name="submit" value="SUBSCRIBE NOW" type="submit" style="width:100%; background: #39b549;" onclick="if(this.form.no_fill.value != ''){return false;}">
                        </div>
                    </form>
                    <p style="font-size: 12px; margin: 0;">
                        Privacy Statement: We will collect and handle your personal information in accordance with our <a href="/privacy">Privacy Policy.</a> You can cancel your subscription at any time.
                    </p>
                </div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>        
</div>

<style>
body.single-lead footer.cd-footer, body.single-advertorial footer.cd-footer, body.single-thankyou footer.cd-footer {
    display:none!important;
}

@media (max-width: 768px){
    footer.cd-footer {
        display:none!important;
    }
}
    
</style>

<script src="https://www.marketsandmoney.com.au/wp-content/plugins/ppp-conversion/scripts/popup-scripts.js"></script>
  <div style="display: none;"></div>	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-main-align-center shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><span class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.marketsandmoney.com.au">Markets and Money</a></span>	<span class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://www.marketsandmoney.com.au/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
			<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</span>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">
		<ul id="menu-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91662 shiftnav-depth-0 menu-why-subscribe"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/subscribe-mam/">Why Subscribe?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91295 shiftnav-sub-accordion shiftnav-depth-0 menu-financial-markets"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/market/">Financial Markets</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91510 shiftnav-depth-1 menu-stock-market"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/market/stock-market/">Stock Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91591 shiftnav-depth-1 menu-commodities-market"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/">Commodities Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91585 shiftnav-depth-1 menu-gold-market"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/">Gold Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91594 shiftnav-depth-1 menu-energy-market"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/energy-markets/">Energy Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91597 shiftnav-depth-1 menu-technology-market"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/technology-investments/">Technology Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91588 shiftnav-depth-1 menu-property-market"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/property-market-1/">Property Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91507 shiftnav-depth-1 menu-bond-markets"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/market/bond-markets-1/">Bond Markets</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91579 shiftnav-depth-1 menu-currency-market"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/currencies/">Currency Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-91582 shiftnav-depth-1 menu-global-markets"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/">Global Markets</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91307 shiftnav-sub-accordion shiftnav-depth-0 menu-australian-economy"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/australian-economy-1/">Australian Economy</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91489 shiftnav-depth-1 menu-australian-share-market"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/australian-share-market-1/">Australian Share Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91480 shiftnav-depth-1 menu-australian-dollar"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/australian-dollar-1/">Australian Dollar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91486 shiftnav-depth-1 menu-australian-housing"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/australian-housing-1/">Australian Housing</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-91310 shiftnav-sub-accordion shiftnav-depth-0 menu-investing"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/investing/">Investing</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91546 shiftnav-depth-1 menu-money-wealth"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/investing/money-wealth/">Money &#038; Wealth</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91549 shiftnav-depth-1 menu-superannuation"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/investing/superannuation-1/">Superannuation</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124162 shiftnav-depth-1 menu-best-investment-ideas-2017"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/best-investment-ideas/">Best Investment Ideas 2017</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91304 shiftnav-sub-accordion shiftnav-depth-0 menu-gold-precious-metals"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/">Gold &#038; Precious Metals</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91573 shiftnav-depth-1 menu-gold-silver"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/gold-silver/">Gold &#038; Silver</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91576 shiftnav-depth-1 menu-platinum-palladium"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/platinum-palladium/">Platinum &#038; Palladium</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91298 shiftnav-sub-accordion shiftnav-depth-0 menu-currencies"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/currencies/">Currencies</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91570 shiftnav-depth-1 menu-australian-dollar"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/australian-dollar-1/">Australian Dollar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91504 shiftnav-depth-1 menu-us-dollar"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/currencies/us-dollar-1/">US Dollar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91501 shiftnav-depth-1 menu-the-euro"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/currencies/the-euro-dollar/">The Euro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91498 shiftnav-depth-1 menu-japanese-yen"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/currencies/japanese-yen/">Japanese Yen</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91301 shiftnav-sub-accordion shiftnav-depth-0 menu-commodities"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/">Commodities</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91555 shiftnav-depth-1 menu-oil-and-gas"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/energy-markets/oil-gas/">Oil and Gas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91540 shiftnav-depth-1 menu-gold-silver"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/gold-silver/">Gold &#038; Silver</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95454 shiftnav-depth-1 menu-iron-ore"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/metals-minerals/iron-ore-1/">Iron Ore</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95385 shiftnav-depth-1 menu-energy"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/energy-markets/">Energy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91537 shiftnav-depth-1 menu-precious-metals"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/">Precious Metals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91564 shiftnav-depth-1 menu-base-metals"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/metals-minerals/">Base Metals</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-91313 shiftnav-sub-accordion shiftnav-depth-0 menu-global-economy"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/">Global Economy</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-91534 shiftnav-depth-1 menu-us-economy"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/america/">US Economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95391 shiftnav-depth-1 menu-chinese-economy"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/asian-economy/chinese-economy-1/">Chinese Economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91531 shiftnav-depth-1 menu-european-economy"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/europe/">European Economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95394 shiftnav-depth-1 menu-japanese-economy"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/asian-economy/japanese-economy-1/">Japanese Economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91528 shiftnav-depth-1 menu-emerging-markets"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/emerging-markets-1/">Emerging Markets</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95388 shiftnav-sub-accordion shiftnav-depth-0 menu-financial-system"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/financial-system-1/">Financial System</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91516 shiftnav-depth-1 menu-inflation"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/financial-system-1/inflation-1/">Inflation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91519 shiftnav-depth-1 menu-interest-rates"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/financial-system-1/interest-rates-1/">Interest Rates</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91513 shiftnav-depth-1 menu-debt-deficits"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/financial-system-1/debt-deficits/">Debt &#038; Deficits</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91492 shiftnav-depth-1 menu-banks"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/banks-1/">Banks</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91656 shiftnav-sub-accordion shiftnav-depth-0 menu-about"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/about-us/">About</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95457 shiftnav-depth-1 menu-subscribe-for-free"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/subscribe-mam/">Subscribe For Free</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91659 shiftnav-depth-1 menu-editors"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/editors/">Editors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91713 shiftnav-depth-1 menu-faq"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/faq/">FAQ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91665 shiftnav-depth-1 menu-contact-us"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/contact-us/">Contact Us</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li></ul>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


			<script type="text/javascript">
		/* <![CDATA[ */
		NelioABParams.sync.headlines = "";
				/* ]]> */
		</script><script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","lock_body":"on","lock_body_x":"off","swipe_close":"off","swipe_open":"off","swipe_tolerance_x":"150","swipe_tolerance_y":"60","swipe_edge_proximity":"80","open_current":"off","collapse_accordions":"on","scroll_panel":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.js?ver=1.2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.0.1","ajax_url":"https:\/\/www.marketsandmoney.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.0.1'></script>
<script type='text/javascript' src='//www.marketsandmoney.com.au/wp-content/themes/shoestrap-3/assets/js/vendor/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/themes/shoestrap-3/framework/bootstrap/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/easy-testimonials/include/assets/js/jquery.cycle2.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
      <div class="cd cd-popup"  style="display: none;">
        <div class="close-btn cd-popup-bg"></div>
        <div class="popup-container">
          <div class="close-container"><span class="close-btn">x</span></div>

          <div class="cd-container">
            <div class="mamPuContainer">
<div style="text-align: left;">
<p><span style="font-size: 16px; text-transform: uppercase;">Download Your FREE Report:</span></p>
<div class="mamPuHead">Global Financial Crisis 2017: Three Crisis Scenarios, and How They Could Impact on Australia</div>
</div>
<div class="mamPuMainText"><img style="float: right;" src="//marketsandmoney.com.au/wp-content/uploads/2017/04/marketsandmoney-2017-forecast_180.jpg" alt="Markets and Money report cover" width="180" /><em>Markets and Money</em> editor Vern Gowdie reveals three crisis scenarios that could play out as the next credit crisis hits Aussie shores…PLUS the steps you can take now to ‘make good’ through the troubling times ahead.</p>
<p>To find out how you could protect your wealth, subscribe to <em>Markets and Money</em> for FREE right now. We’ll deliver our latest report to your inbox within the next five minutes.</p>
<p>Simply enter your email address in the box below and click <strong>‘Send My Free Report’</strong>.</p>
</div>
<form id="LeadGen" action="//signup.marketsandmoney.com.au/Content/SaveFreeSignups" method="post"><input style="display: none;" name="source" type="hidden" value="X920T462" /> <input style="display: none;" name="list" type="hidden" value="MARMONEY" /> <input style="display: none;" name="adTopic" type="hidden" value="looptirement" /> <input style="display: none;" name="NotSaveSignup" type="hidden" value="False" /></p>
<div align="left">
<div style="display: inline-block; vertical-align: middle; width: 100%;">
<table style="border: none; margin-bottom: 0;" cellspacing="0" cellpadding="5">
<tbody>
<tr style="border: none;">
<td style="border: none; padding: 8px 0;"><input id="email" name="email" size="25" type="email" placeholder="Enter email address…" /></td>
</tr>
</tbody>
</table>
</div>
<div style="display: inline-block; vertical-align: middle; width: 100%;"><input style="font-weight: bold; font-size: 18px; width: 100%;" type="submit" value="Send My Free Report" /></div>
</div>
</form>
<div class="privacy-text">
<p>We will collect and handle your personal information in accordance with our <a href="//marketsandmoney.com.au/privacy/">Privacy Policy</a>.</p>
<p>You can cancel your subscription at any time.</p>
</div>
</div>
          
          </div>

        </div>
      </div>

    <script src="https://www.marketsandmoney.com.au/wp-content/plugins/ppp-conversion/elements/../scripts/popup-scripts.js"></script>
    
          <div class="cd cd-footer" style="display: none;">
        <div class="close-container"><span class="close-btn">x</span></div>
        <div class="cd-container">
          <div style="display: none;"></div>          
        </div>        
      </div>
  
      <script src="https://www.marketsandmoney.com.au/wp-content/plugins/ppp-conversion/elements/../scripts/popup-scripts.js"></script>

    </body>
</html>
