<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>The Real Genius of Trump - Markets and Money Australia</title>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Something remarkable is happening; the American public is cracking open…dividing itself into hostile camps, with Donald J Trump as the wedge. Some of them hate him. Some love him."/>
<meta name="original-source" content="https://www.marketsandmoney.com.au/the-real-genius-of-trump/2018/07/26/" />
<meta name="Googlebot-News" content="noindex" />
<meta name="robots" content="noindex,nofollow"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Real Genius of Trump - Markets and Money Australia" />
<meta property="og:description" content="Something remarkable is happening; the American public is cracking open…dividing itself into hostile camps, with Donald J Trump as the wedge. Some of them hate him. Some love him." />
<meta property="og:url" content="https://www.marketsandmoney.com.au/the-real-genius-of-trump/2018/07/26/" />
<meta property="og:site_name" content="Markets &amp; Money" />
<meta property="article:publisher" content="https://www.facebook.com/MarketsAndMoney/" />
<meta property="article:section" content="The Bonner Diaries" />
<meta property="article:published_time" content="2018-07-26T15:17:57+10:00" />
<meta property="og:image" content="https://www.marketsandmoney.com.au/wp-content/uploads/2017/01/Donald-Trump.jpg" />
<meta property="og:image:secure_url" content="https://www.marketsandmoney.com.au/wp-content/uploads/2017/01/Donald-Trump.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="706" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Something remarkable is happening; the American public is cracking open…dividing itself into hostile camps, with Donald J Trump as the wedge. Some of them hate him. Some love him." />
<meta name="twitter:title" content="The Real Genius of Trump - Markets and Money Australia" />
<meta name="twitter:site" content="@marketsmoneyau" />
<meta name="twitter:image" content="https://www.marketsandmoney.com.au/wp-content/uploads/2017/01/Donald-Trump.jpg" />
<meta name="twitter:creator" content="@marketsmoneyau" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Markets &amp; Money &raquo; The Real Genius of Trump Comments Feed" href="https://www.marketsandmoney.com.au/the-real-genius-of-trump/2018/07/26/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marketsandmoney.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ts_fab_css-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/fanciest-author-box/css/ts-fab.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='main_conversion_css-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/ppp-conversion-campaigns/css/main.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='conversion_custom_css-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/ppp-conversion-campaigns/css/custom.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.css?ver=1.2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-custom-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/shiftnav-pro/custom/custom.css?ver=1.2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://www.marketsandmoney.com.au/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.marketsandmoney.com.au/wp-content/themes/ken/dist/styles/main_fede048c.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/fanciest-author-box/js/ts-fab.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/ppp-conversion-campaigns/public/js/popup_scripts.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/ppp-conversion-campaigns/public/js/footer_scripts.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.marketsandmoney.com.au\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"8","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"05610902fbf104f94bf309c0a1964e99","isLoadOnlyParentComments":0,"ahk":"","version":"5.0.7","wc_post_id":623089,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1535212627,"lastVisitCookie":{"1":{"623089":1532620627}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.0.7'></script>
<link rel='https://api.w.org/' href='https://www.marketsandmoney.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marketsandmoney.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marketsandmoney.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.marketsandmoney.com.au/?p=623089' />
<link rel="alternate" type="application/json+oembed" href="https://www.marketsandmoney.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fthe-real-genius-of-trump%2F2018%2F07%2F26%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marketsandmoney.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fthe-real-genius-of-trump%2F2018%2F07%2F26%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
a2a_config.no_3p = 1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<style>
	.ts-fab-wrapper .ts-fab-list li a { background-color: #ffffff; border: 1px solid #000000; color: #333; }
	.ts-fab-wrapper .ts-fab-list li.active a { background-color: #000000; border: 1px solid #000000; color: #fff; }		
	.ts-fab-wrapper .ts-fab-tab { background-color: #ffffff; border: 2px solid #ffffff; color: #000000; }		
	</style>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-ND64R8');</script>
<!-- End Google Tag Manager -->
		
	<!-- ShiftNav CSS 
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">
		
#shiftnav-toggle-main{ background: #4d4d4f; color: #ffffff; }
	@media only screen and (min-width:1024px){ #shiftnav-toggle-main{ display:none; } .shiftnav-wrap { padding-top:0 !important; } body.shiftnav-disable-shift-body{ padding-top:0 !important; } }
	@media only screen and (max-width:1023px){ .navbar{ display:none !important; } }
	@media only screen and (max-width:1022px){ .ubermenu, .ubermenu-responsive-toggle, #megaMenu{ display:none !important; } }


	/* Custom CSS Tweaks */
	.shiftnav.shiftnav-skin-light ul.shiftnav-menu > li.shiftnav-sub-accordion.current-menu-ancestor > .shiftnav-target {
background:none;
color:#000;
}
.shiftnav.shiftnav-skin-light ul.shiftnav-menu li.menu-item > .shiftnav-target, .shiftnav.shiftnav-skin-light ul.shiftnav-menu ul.sub-menu li.menu-item > .shiftnav-target {
color:#000;
font-family: Roboto;
}
	</style>
	<!-- end ShiftNav CSS -->

	<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:normal; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; border:1px solid #000000; color:#000000; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 91259 */ .ubermenu .ubermenu-item.ubermenu-item-91259 > .ubermenu-target { color:#ffffff; }

/* Status: Loaded from Transient */

</style>            <style type="text/css">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</style>
            <link rel="amphtml" href="https://www.marketsandmoney.com.au/the-real-genius-of-trump/2018/07/26/amp/"><link rel="icon" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon.gif" sizes="32x32" />
<link rel="icon" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon.gif" />
<meta name="msapplication-TileImage" content="https://www.marketsandmoney.com.au/wp-content/uploads/2017/03/icon.gif" />
</head>
  <body class="post-template-default single single-post postid-623089 single-format-standard 26 sidebar-primary app-data index-data singular-data single-data single-post-data single-post-the-real-genius-of-trump-data">
        <header class="banner">
  <div class="topnavbar navbar-default">
    <div class="container">
      <nav id="navigation">
                  <div class="menu-navbar-container"><ul id="topnavlinks" class="menu"><li id="menu-item-91259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-91259"><a href="https://www.marketsandmoney.com.au">Home</a></li>
<li id="menu-item-91271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91271"><a href="https://www.marketsandmoney.com.au/about-us/">About</a></li>
<li id="menu-item-91265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91265"><a href="https://www.marketsandmoney.com.au/subscribe-mam/">Subscribe</a></li>
<li id="menu-item-91632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91632"><a href="https://www.marketsandmoney.com.au/editors/">Editors</a></li>
<li id="menu-item-622453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-622453"><a href="https://www.marketsandmoney.com.au/investment-guides/">Investment Guides</a></li>
<li id="menu-item-91710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91710"><a href="https://www.marketsandmoney.com.au/faq/">FAQ</a></li>
<li id="menu-item-91274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91274"><a href="https://www.marketsandmoney.com.au/contact-us/">Contact Us</a></li>
</ul></div>
              </nav>
    </div>
  </div>

  <div class="header-wrapper">
  	<div class="brand-container">
	    <div class="container">
	        <div class="site-logo-container">
            <a class="brand" href="https://www.marketsandmoney.com.au/">
              <img id="site-logo" src="https://www.marketsandmoney.com.au/wp-content/uploads/2018/06/logo-white-trans_ba7b9aee.png" alt="Markets &amp;amp; Money">
            </a>
	        </div>
	      <div class="pull-right site-search">
	        <form role="search" method="get" class="search-form" action="https://www.marketsandmoney.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>	      </div>
	    </div>
	  </div>
    
    <div class="nav primary_navigation">
      <div class="container">
        <nav class="nav-primary">
           
            
<!-- UberMenu [Configuration:main] [Theme Loc:primary_navigation] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-primary_navigation" data-ubermenu-target="ubermenu-main-10418-primary_navigation"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-10418-primary_navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-10418 ubermenu-loc-primary_navigation ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-center ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-10418-primary_navigation" class="ubermenu-nav"><li id="menu-item-91238" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91238 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/market/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Financial Markets</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91238 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-91328" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91328 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/market/stock-market/"><span class="ubermenu-target-title ubermenu-target-text">Stock Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Learn invaluable market insights that will help you avoid losses and profit in any share market.</div></li><li id="menu-item-91340" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91340 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/"><span class="ubermenu-target-title ubermenu-target-text">Commodities Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Uncover the commodities to get rich off – and the ones you should avoid.</div></li><li id="menu-item-91325" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91325 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/market/bond-markets-1/"><span class="ubermenu-target-title ubermenu-target-text">Bond Markets</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Where bond yields could be heading and how you should invest to preserve your assets.</div></li><li id="menu-item-91334" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91334 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/"><span class="ubermenu-target-title ubermenu-target-text">Gold Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Find out the crucial role of gold in society and why it could prove your financial saviour.</div></li><li id="menu-item-91343" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91343 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/energy-markets/"><span class="ubermenu-target-title ubermenu-target-text">Energy Markets</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Read about the hot energy plays of the coming decade that could skyrocket your portfolio.</div></li><li id="menu-item-91346" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91346 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/technology-investments/"><span class="ubermenu-target-title ubermenu-target-text">Technology Markets</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Discover the innovations of the future – and takes profits ‘light years’ ahead of the mainstream.</div></li><li id="menu-item-91349" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91349 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/"><span class="ubermenu-target-title ubermenu-target-text">Currencies</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">What the latest currency moves mean for your wealth and how you can play them for profit.</div></li><li id="menu-item-91337" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91337 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/property-market-1/"><span class="ubermenu-target-title ubermenu-target-text">Property Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Will house prices generally rise… or are investors in for a nasty surprise? Get informed now.</div></li><li id="menu-item-91331" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91331 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/"><span class="ubermenu-target-title ubermenu-target-text">Global Financial Markets</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Gain a deeper understanding of global markets and learn how to position your portfolio for maximum gains.</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-91241" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91241 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-economy-1/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Australian Economy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91241 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-91361" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91361 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-share-market-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Share Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Don’t expect simple ASX news here, instead read about the big picture factors that affect Aussie stocks – before the mainstream catches on.</div></li><li id="menu-item-91352" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91352 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-dollar-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Dollar</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Know when your assets are at risk from a rising or falling Aussie dollar and learn how to structure your investments for preservation and profit.</div></li><li id="menu-item-91358" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91358 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-housing-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Housing</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Is Australia in a housing bubble or housing boom? (The biggest investment of your lifetime could depend on it.) So which is it? Find out here.</div></li><li id="menu-item-91355" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91355 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-economy-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Economy</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Which news on the Australian economy is worth listening to and what does it mean for your investments? Click here to discover more.</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-91244" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91244 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/investing/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Investing</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91244 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-91364" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91364 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/investing/money-wealth/"><span class="ubermenu-target-title ubermenu-target-text">Money &#038; Wealth</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Find out why your wealth is at risk and how you can best protect your money from a failing financial system.</div></li><li id="menu-item-91367" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91367 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/investing/superannuation-1/"><span class="ubermenu-target-title ubermenu-target-text">Superannuation</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Learn the simple steps you should take now to ensure your super is still intact when you retire.</div></li><li id="menu-item-124171" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-124171 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/best-investment-ideas/"><span class="ubermenu-target-title ubermenu-target-text">Best Investment Ideas 2018</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Discover why the best investments are rarely the most obvious – and how you can invest profitably for 2018 – and beyond.</div></li><li id="menu-item-622648" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-622648 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/investment-guides/"><span class="ubermenu-target-title ubermenu-target-text">Investment Guides</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-91247" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91247 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Gold &#038; Precious Metals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91247 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-91373" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91373 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/gold-silver/"><span class="ubermenu-target-title ubermenu-target-text">Gold &#038; Silver</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Learn what the price of gold and silver indicates about the wider financial markets and why you should invest in them now if you truly value your wealth.</div></li><li id="menu-item-91376" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91376 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/platinum-palladium/"><span class="ubermenu-target-title ubermenu-target-text">Platinum &#038; Palladium</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Discover the precious metals that fly below the radar and how they could bring you spectacular gains.</div></li><li id="menu-item-91379" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91379 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/metals-minerals/"><span class="ubermenu-target-title ubermenu-target-text">Base Metals</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Everything from iron ore…to copper…to graphite and more…find out what’s hot – and what’s not – in the metals and mining markets.</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-91250" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91250 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Currencies</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91250 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-91382" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91382 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/australian-dollar-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Dollar</span></a></li><li id="menu-item-619622" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-619622 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/bitcoin-1/"><span class="ubermenu-target-title ubermenu-target-text">Bitcoin</span></a></li><li id="menu-item-91391" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91391 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/us-dollar-1/"><span class="ubermenu-target-title ubermenu-target-text">US Dollar</span></a></li><li id="menu-item-91388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91388 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/the-euro-dollar/"><span class="ubermenu-target-title ubermenu-target-text">The Euro</span></a></li><li id="menu-item-91385" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91385 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/japanese-yen/"><span class="ubermenu-target-title ubermenu-target-text">Japanese Yen</span></a></li><li id="menu-item-619623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-619623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/currencies/cryptocurrencies/"><span class="ubermenu-target-title ubermenu-target-text">Cryptocurrencies</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-91253" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91253 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Commodities</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91253 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-91400" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91400 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/energy-markets/"><span class="ubermenu-target-title ubermenu-target-text">Energy Markets</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91400 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-91404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91404 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/energy-markets/oil-gas/"><span class="ubermenu-target-title ubermenu-target-text">Oil</span></a></li><li id="menu-item-91407" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91407 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/energy-markets/oil-gas/natural-gas-1/"><span class="ubermenu-target-title ubermenu-target-text">Natural Gas</span></a></li><li id="menu-item-91410" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91410 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/energy-markets/shale-gas-oil/"><span class="ubermenu-target-title ubermenu-target-text">Shale Gas and Oil</span></a></li></ul></li><li id="menu-item-91397" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91397 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/"><span class="ubermenu-target-title ubermenu-target-text">Gold &#038; Precious Metals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91397 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-91413" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91413 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/gold-silver/"><span class="ubermenu-target-title ubermenu-target-text">Gold &#038; Silver</span></a></li><li id="menu-item-91416" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91416 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/precious-metals-gold/platinum-palladium/"><span class="ubermenu-target-title ubermenu-target-text">Platinum &#038; Palladium</span></a></li></ul></li><li id="menu-item-91403" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91403 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/metals-minerals/"><span class="ubermenu-target-title ubermenu-target-text">Metals &#038; Minerals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91403 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-91419" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91419 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/resources/metals-minerals/iron-ore-1/"><span class="ubermenu-target-title ubermenu-target-text">Iron Ore</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-91256" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91256 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Global Economy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91256 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-91422" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-91422 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Major Economies</div><ul class="ubermenu-submenu ubermenu-submenu-id-91422 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-91443" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/america/us-economy-1/"><span class="ubermenu-target-title ubermenu-target-text">US Economy</span></a></li><li id="menu-item-91440" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91440 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/europe/"><span class="ubermenu-target-title ubermenu-target-text">European Economy</span></a></li><li id="menu-item-91434" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91434 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/asian-economy/chinese-economy-1/"><span class="ubermenu-target-title ubermenu-target-text">Chinese Economy</span></a></li><li id="menu-item-91437" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91437 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/asian-economy/japanese-economy-1/"><span class="ubermenu-target-title ubermenu-target-text">Japanese Economy</span></a></li></ul></li><li id="menu-item-91425" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-91425 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Financial System</div><ul class="ubermenu-submenu ubermenu-submenu-id-91425 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-91449" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91449 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/financial-system-1/debt-deficits/"><span class="ubermenu-target-title ubermenu-target-text">Debt &#038; Deficits</span></a></li><li id="menu-item-91452" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91452 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/financial-system-1/inflation-1/"><span class="ubermenu-target-title ubermenu-target-text">Inflation &#038; Deflation</span></a></li><li id="menu-item-91455" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91455 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/financial-system-1/interest-rates-1/"><span class="ubermenu-target-title ubermenu-target-text">Interest Rates</span></a></li><li id="menu-item-91446" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91446 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/banks-1/"><span class="ubermenu-target-title ubermenu-target-text">Banks</span></a></li></ul></li><li id="menu-item-91428" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-91428 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Global Economic Regions</div><ul class="ubermenu-submenu ubermenu-submenu-id-91428 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-91461" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91461 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/australasia/"><span class="ubermenu-target-title ubermenu-target-text">Asia &#038; Australasia</span></a></li><li id="menu-item-91467" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91467 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/europe/"><span class="ubermenu-target-title ubermenu-target-text">Europe</span></a></li><li id="menu-item-91470" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91470 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/america/"><span class="ubermenu-target-title ubermenu-target-text">The Americas</span></a></li><li id="menu-item-91458" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91458 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/africa-middle-east/"><span class="ubermenu-target-title ubermenu-target-text">Africa &#038; the Middle East</span></a></li><li id="menu-item-91464" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91464 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/global-economy/emerging-markets-1/"><span class="ubermenu-target-title ubermenu-target-text">Emerging Markets</span></a></li></ul></li><li id="menu-item-91431" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-91431 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Free Market Debate</div><ul class="ubermenu-submenu ubermenu-submenu-id-91431 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-91476" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-91476 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/politics-history/"><span class="ubermenu-target-title ubermenu-target-text">Politics and History</span></a></li><li id="menu-item-91473" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91473 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.marketsandmoney.com.au/category/libertarian/"><span class="ubermenu-target-title ubermenu-target-text">Libertarianism</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->

         	        </nav>
      </div>
    </div>
  </div>
</header>    <div id="page" class="wrap container" role="document">
      <div class="content row">
        <main class="main">
               	<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.marketsandmoney.com.au/the-real-genius-of-trump/2018/07/26/"
    },
    "headline": "The Real Genius of Trump",
    "image": [
      "https://www.marketsandmoney.com.au/wp-content/uploads/2017/01/Donald-Trump.jpg"
     ],
    "datePublished": "2018-07-26T05:17:57+00:00",
    "dateModified": "July 26, 2018",
    "author": {
      "@type": "Person",
      "name": "Bill Bonner"
    },
     "publisher": {
      "@type": "Organization",
      "name": "Markets&Money",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.marketsandmoney.com.au/wp-content/themes/pppnews/dist/images/logo-white-trans.png"
      }
    },
    "description": "Each group has its own source of information, opinion, and advice — thanks largely to the new electronic media. Thanks to algorithms and machine learning, Google and Facebook know which version of ‘fake news’ you&hellip;  
                            Read More
                        "
  }
</script>    <article class="post-623089 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-history category-bonner-diaries" id="post-623089">
  <header>
    <div class="header-container" data-img-src="https://www.marketsandmoney.com.au/wp-content/uploads/2017/01/Donald-Trump.jpg">
      <div class="header-content">
        <div class="fixed-container">
                  
      <div class="single-post-share-icons post-share-data social-container single-post-social"  data-title="The Real Genius of Trump" data-url="https://www.marketsandmoney.com.au/the-real-genius-of-trump/2018/07/26/" data-description="The markets seemed to hold their breath…still, like dead leaves before a hurricane.

The Dow barely moved yesterday.

Jim Cramer, of T..." data-thumbnail="https://www.marketsandmoney.com.au/wp-content/uploads/2017/01/Donald-Trump.jpg" >
        <div class="pppn-ss-icon sfpt-share"><span class="sfsh sfpt fa fa-pinterest"></span></div>
        <div class="pppn-ss-icon sfln-share"><span class="sfsh sfln fa fa-linkedin"></span></div>
        <div class="pppn-ss-icon sfgp-share"><span class="sfsh sfgp fa fa-google-plus"></span></div>
        <div class="pppn-ss-icon sftw-share"><span class="sfsh sftw fa fa-twitter"></span></div>
        <div class="pppn-ss-icon sffb-share"><span class="sfsh sffb fa fa-facebook"></span></div>
      </div>
              <h1 class="entry-title">The Real Genius of Trump</h1>
          <div class="post-meta-info">
            <time class="updated" datetime="2018-07-26T05:17:57+00:00">July 26, 2018</time>
<p class="byline author vcard">
  By <a href="https://www.marketsandmoney.com.au/author/bill-bonner/" rel="author" class="fn">
    Bill Bonner
  </a>
</p>
          </div>
        </div>
      </div>
    </div>
  </header>
  <div class="entry-content">
    <p>The markets seemed to hold their breath…still, like dead leaves before a hurricane.</p>
<p>The Dow barely moved yesterday.</p>
<p>Jim Cramer, of TV’s <em>Mad Money</em>, says we’re waiting to see if the EU ‘caves’ in on Donald Trump’s trade war. Then, he says, the market will go much higher.</p>
<p>Other reports say the market is waiting for more earnings announcements.</p>
<p>More likely…money has been upstaged.</p>
<p>It’s the Trump Show, playing to sold-out audiences everywhere. Politics. Politics. Politics. Money will have to wait…</p>
<p>…For a while.</p>
<h2 style="text-align: center;">Cracking open</h2>
<p>And what a show it is. Audiences laugh. They cry. They renew their passports and look for sharp objects or open windows.</p>
<p>Something remarkable is happening; the American public is cracking open…dividing itself into hostile camps, with Donald J Trump as the wedge. Some of them hate him. Some love him.</p>
<p>For the haters, he can do no good. If he achieved peace in the Middle East, prosperity at home…and built a Trump hotel on Mars…they would still see no good in the man.</p>
<p>If he caused the blind to see…the lame to dance…and walked across the Potomac barefoot, they would suspect a trick.</p>
<p>They detest the way he talks, the way he slouches, the way he treats his wife, the way he does business, the way he eats…</p>
<p>They have nothing but contempt for the man and all he represents — crassness, stupidity, ignorance, TV, golf, gaudy buildings, celebrity culture, and in-your-face wealth.</p>
<p>If he were to die tomorrow, they would breathe a sigh of relief, cross themselves as if they had been spared by the Virgin Mary, and look forward to the next election.</p>
<h2 style="text-align: center;">Trump world</h2>
<p>For the Trump lovers, on the other hand, he can do no wrong. He is their man. They are his. He is their shepherd. His battles are their battles. His victories are theirs, too.</p>
<p>But theirs is the bigger challenge, too, for they have to reconcile the real world with the Trump world.</p>
<p>And there is Mr Trump himself, contradicting, backpedalling, and denying the very affirmations they took as gospel only a day before.</p>
<p>One day, they are told that Mr Putin and his minions would do nothing to sully the pristine US election process.</p>
<p>The faithful barely had time to assimilate that doctrine when a new one was announced: Yes, the president believes his top men in the intelligence agencies. Russia did interfere in the 2016 election.</p>
<p>Quickly turning their heads to face the newfound foe in Moscow, Trump’s true believers are then rocked again, when their hero claims he never said that.</p>
<p><em>The Washington Post</em> elaborates:</p>
<blockquote><p><em>‘Six days ago, President Trump held a news conference to walk back comments he made suggesting that he did not believe that Russian President Vladimir Putin oversaw a plan to interfere in the 2016 presidential election.</em></p>
<p><em>‘“Let me be totally clear in saying that — and I’ve said this many times — I accept our intelligence community’s conclusion that Russia’s meddling in the 2016 election took place,” Trump said in that statement.</em></p>
<p><em>‘Trump then said he realized, after seeing the backlash to his news conference, that one statement needed clarifying. That’s when he offered his now-infamous “double-negative” defense. “In a key sentence in my remarks, I said the word ‘would’ instead of ‘wouldn’t.’… The sentence should have been, ‘I don’t see any reason why it wouldn’t be Russia.’ Sort of a double negative.”’</em></p>
<p><em>‘But on Sunday, he suggested that the investigation was “all a big hoax”.’</em></p></blockquote>
<table border="0" width="450" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="width: 450px;" align="center"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.marketsandmoney.com.au/wp-content/uploads/2018/07/MAM20180726_b-lg.jpg" alt="Donald Trump Twitter 26-07-18" width="450" /></td>
</tr>
<tr>
<td style="padding-top: 10px;" align="center">
<p style="display: block; text-align: center; font-size: 12px; margin-bottom: 0;"><em>Source: Twitter</em></p>
<p style="display: block; text-align: center; font-size: 12px;"><a href="https://www.marketsandmoney.com.au/wp-content/uploads/2018/07/MAM20180726_b-lg.jpg" target="_blank" rel="noopener">[Click to open in a new window]</a></p>
</td>
</tr>
</tbody>
</table>
<p>But as Mr Trump himself put it, he could kill someone dead on Fifth Avenue, and still, his supporters would stick with him.</p>
<p>He stumbles and bumbles along — and they see a genius with a plan. And when he undermines the ‘conservative’ principles and institutions that they hold most dear…they insist it is fake news.</p>
<h2 style="text-align: center;">Trump faction</h2>
<p>Each group has its own source of information, opinion, and advice — thanks largely to the new electronic media.</p>
<p>Thanks to algorithms and machine learning, Google and Facebook know which version of ‘fake news’ you want…and they make sure you get it.</p>
<p>Each group has its hopes, night terrors, and fantasies…teased and elaborated by a circus media…</p>
<p>And each regards Mr Trump either as its Saviour…or its Antichrist.</p>
<p>When Trump was elected, we expected that he would end up setting up a new political party. We called it ‘<a style="color: blue;" href="https://www.marketsandmoney.com.au/the-age-of-trumpismo/2017/01/17/" target="_blank" rel="noopener">Trumpismo</a>’.</p>
<p>The old-fashioned Republicans, we reasoned, would discover that he was an imposter — not a real conservative — and reject him. He would have to go off on his own political movement — much like Macri in Argentina or Macron in France.</p>
<p>Instead, Trump was able to attract and retain such an enthusiastic group of fans within the Republican ranks that no traditional conservative dared to defy him.</p>
<p>They buckled and bent…and the most anti-Trump among them — such as Senator Jeff Flake — announced their retirement.</p>
<p>The Trump faction became critical to winning in the primaries. And even incumbents despaired of facing the ire of the Trumpistas.</p>
<p>The Republican Party became the Party of Donald Trump, and the old Republican stalwarts, such as George Will, saw no other solution. ‘<em>Vote the Republicans out of office,</em>’ they recommended.</p>
<p>As for Mr Trump himself, he understood better than anyone how to whoop up his ‘base’…and how to use the techniques of reality TV and the wraslin’ genre to keep the seats filled.</p>
<p>His political philosophy, as near as we can fathom it, falls not far from the tree of the man himself. Millions of words have been written trying to decipher his plans and his programs. We have probably written 100,000 of them ourselves.</p>
<p>But most have been a waste of time. He is <em>sui generis</em> — at least in America.</p>
<p>In Latin America, the phenomenon is better known, as we will see tomorrow.</p>
<p>More to come…</p>
<p><strong>Regards,</strong></p>
<p><strong>Bill Bonner</strong></p>
<div class="eoa_ad"></div>  </div>

      <div class="tags-links">
      <span class="tag-title">Tags:</span>
          </div>
    <div class="author-bio">
     <div class="author-avatar img-circular" data-img-src=//www.marketsandmoney.com.au/wp-content/uploads/2017/03/bill-bonner.jpg></div>
      <div class="author-title">
        <a href="https://www.marketsandmoney.com.au/author/bill-bonner/" title="Posts by Bill Bonner" rel="author">Bill Bonner</a>        <ul class="author-social icons">

                  </ul>

      </div>
      <hr>
      <p class="author-description">Since founding Agora Inc. in 1979, Bill Bonner has found success and garnered camaraderie in numerous communities and industries. A man of many talents, his entrepreneurial savvy, unique writings, philanthropic undertakings, and preservationist activities have all been recognized and awarded by some of America’s most respected authorities. Along with Addison Wiggin, his friend and colleague, Bill has written two <em>New York Times</em> best-selling books, <a href="http://financialreckoningday.com/"><em>Financial Reckoning Day</em></a> and <a href="http://empireofdebt.com/"><em>Empire of Debt</em></a>. Both works have been critically acclaimed internationally. With political journalist Lila Rajiva, he wrote his third <em>New York Times</em> best-selling book, <a href="http://mobsmessiahsandmarkets-thebook.com/"><em>Mobs, Messiahs and Markets</em>,</a> which offers concrete advice on how to avoid the public spectacle of modern finance. Since 1999, Bill has been a daily contributor and the driving force behind <a href="/"><em>Markets and Money</em></a>.</p> 
      <hr>
    </div>
    <div class="related-posts">
  <div class="page-header">
    <h3>Related Posts</h3>
  </div>
    <article class="related-post-list image title post-623085 post type-post status-publish format-standard has-post-thumbnail hentry category-australian-economy-1 category-featured category-market category-politics-history category-us-economy-1" >
		<div class="post-list-media" data-img-src="https://www.marketsandmoney.com.au/wp-content/uploads/2017/10/Depositphotos_115568006_original.jpg" data-post-url="https://www.marketsandmoney.com.au/rocks-and-hard-places/2018/07/26/"></div>
		<div class="related-post-info">
			<h3 class="entry-title">
					<i class="fa" aria-hidden="true"></i> 
					<a href="https://www.marketsandmoney.com.au/rocks-and-hard-places/2018/07/26/" rel="bookmark" itemprop="name" title="Rocks and Hard Places">Rocks and Hard Places</a></h3>			<div class="post-meta byline author vcard">
	<em>Editor :</em> <a href="https://www.marketsandmoney.com.au/author/ryan-dinse/" rel="author" class="fn">Ryan Dinse</a> -
	<span class="post-date"><time class="updated" datetime="2018-07-26T04:04:05+00:00">July 26, 2018</time></span>
</div>
		</div>
	</article><!-- #post-623085 -->

	
	
	<article class="related-post-list image title post-623072 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-history category-bonner-diaries" >
		<div class="post-list-media" data-img-src="https://www.marketsandmoney.com.au/wp-content/uploads/2017/01/US-Government-White-House.jpg" data-post-url="https://www.marketsandmoney.com.au/was-the-white-house-wrong-about-everything/2018/07/25/"></div>
		<div class="related-post-info">
			<h3 class="entry-title">
					<i class="fa" aria-hidden="true"></i> 
					<a href="https://www.marketsandmoney.com.au/was-the-white-house-wrong-about-everything/2018/07/25/" rel="bookmark" itemprop="name" title="Was the White House Wrong About Everything?">Was the White House Wrong About Everything?</a></h3>			<div class="post-meta byline author vcard">
	<em>Editor :</em> <a href="https://www.marketsandmoney.com.au/author/bill-bonner/" rel="author" class="fn">Bill Bonner</a> -
	<span class="post-date"><time class="updated" datetime="2018-07-25T02:15:28+00:00">July 25, 2018</time></span>
</div>
		</div>
	</article><!-- #post-623072 -->

	
	
	<article class="related-post-list image title post-623068 post type-post status-publish format-standard has-post-thumbnail hentry category-debt-deficits category-featured category-market category-precious-metals-gold category-gold-silver category-politics-history category-us-economy-1" >
		<div class="post-list-media" data-img-src="https://www.marketsandmoney.com.au/wp-content/uploads/2018/07/US-flag-with-money-on-table-145x97.jpg" data-post-url="https://www.marketsandmoney.com.au/death-of-a-dollar/2018/07/25/"></div>
		<div class="related-post-info">
			<h3 class="entry-title">
					<i class="fa" aria-hidden="true"></i> 
					<a href="https://www.marketsandmoney.com.au/death-of-a-dollar/2018/07/25/" rel="bookmark" itemprop="name" title="Death of a Dollar">Death of a Dollar</a></h3>			<div class="post-meta byline author vcard">
	<em>Editor :</em> <a href="https://www.marketsandmoney.com.au/author/ryan-dinse/" rel="author" class="fn">Ryan Dinse</a> -
	<span class="post-date"><time class="updated" datetime="2018-07-25T02:05:24+00:00">July 25, 2018</time></span>
</div>
		</div>
	</article><!-- #post-623068 -->

	
	
	<article class="related-post-list image title post-623053 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-history category-bonner-diaries tag-donald-trump tag-inflation tag-interest-rates tag-tax-cuts tag-the-federal-reserve tag-trump" >
		<div class="post-list-media" data-img-src="https://www.marketsandmoney.com.au/wp-content/uploads/2017/09/Depositphotos_82786684_m-2015.jpg" data-post-url="https://www.marketsandmoney.com.au/the-fed-cant-stop-whats-coming/2018/07/24/"></div>
		<div class="related-post-info">
			<h3 class="entry-title">
					<i class="fa" aria-hidden="true"></i> 
					<a href="https://www.marketsandmoney.com.au/the-fed-cant-stop-whats-coming/2018/07/24/" rel="bookmark" itemprop="name" title="The Fed Can’t Stop What’s Coming">The Fed Can’t Stop What’s Coming</a></h3>			<div class="post-meta byline author vcard">
	<em>Editor :</em> <a href="https://www.marketsandmoney.com.au/author/bill-bonner/" rel="author" class="fn">Bill Bonner</a> -
	<span class="post-date"><time class="updated" datetime="2018-07-24T05:33:20+00:00">July 24, 2018</time></span>
</div>
		</div>
	</article><!-- #post-623053 -->

	
	
	<article class="related-post-list image title post-623049 post type-post status-publish format-standard has-post-thumbnail hentry category-debt-deficits category-featured category-market category-politics-history category-resources category-us-economy-1 tag-china tag-debts tag-energy tag-energy-markets-2 tag-european-economy tag-oil tag-oil-industry tag-russia tag-trade tag-trade-war tag-trump tag-us tag-us-dollar" >
		<div class="post-list-media" data-img-src="https://www.marketsandmoney.com.au/wp-content/uploads/2018/06/Solar-energy-145x100.jpg" data-post-url="https://www.marketsandmoney.com.au/a-market-under-fire/2018/07/24/"></div>
		<div class="related-post-info">
			<h3 class="entry-title">
					<i class="fa" aria-hidden="true"></i> 
					<a href="https://www.marketsandmoney.com.au/a-market-under-fire/2018/07/24/" rel="bookmark" itemprop="name" title="A Market Under Fire">A Market Under Fire</a></h3>			<div class="post-meta byline author vcard">
	<em>Editor :</em> <a href="https://www.marketsandmoney.com.au/author/ryan-dinse/" rel="author" class="fn">Ryan Dinse</a> -
	<span class="post-date"><time class="updated" datetime="2018-07-24T03:20:59+00:00">July 24, 2018</time></span>
</div>
		</div>
	</article><!-- #post-623049 -->

	
	
	<article class="related-post-list image title post-623038 post type-post status-publish format-standard has-post-thumbnail hentry category-stock-market category-bonner-diaries tag-deep-state tag-global-economy-1 tag-stock-market tag-us-finances" >
		<div class="post-list-media" data-img-src="https://www.marketsandmoney.com.au/wp-content/uploads/2017/12/Depositphotos_21696409_original.jpg" data-post-url="https://www.marketsandmoney.com.au/our-newest-fixer-upper/2018/07/23/"></div>
		<div class="related-post-info">
			<h3 class="entry-title">
					<i class="fa" aria-hidden="true"></i> 
					<a href="https://www.marketsandmoney.com.au/our-newest-fixer-upper/2018/07/23/" rel="bookmark" itemprop="name" title="Our Newest ‘Fixer-Upper’">Our Newest ‘Fixer-Upper’</a></h3>			<div class="post-meta byline author vcard">
	<em>Editor :</em> <a href="https://www.marketsandmoney.com.au/author/bill-bonner/" rel="author" class="fn">Bill Bonner</a> -
	<span class="post-date"><time class="updated" datetime="2018-07-23T04:46:48+00:00">July 23, 2018</time></span>
</div>
		</div>
	</article><!-- #post-623038 -->

  </div>    <div id="related-posts-623089"></div>
    
  <footer>
    
  </footer>
  
<section id="comments" class="comments">
  
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-real-genius-of-trump/2018/07/26/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.marketsandmoney.com.au/wp-comments-post.php?wpe-comment-post=mamwp" method="post" id="commentform" class="comment-form" novalidate>
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.marketsandmoney.com.au/wp-login.php?wpe-login=true&#038;action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fthe-real-genius-of-trump%2F2018%2F07%2F26%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.marketsandmoney.com.au/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.marketsandmoney.com.au/wp-login.php?wpe-login=true&#038;action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fthe-real-genius-of-trump%2F2018%2F07%2F26%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.marketsandmoney.com.au/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" />
		</a>

		<a rel="nofollow" href="https://www.marketsandmoney.com.au/wp-login.php?wpe-login=true&#038;action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.marketsandmoney.com.au%2Fthe-real-genius-of-trump%2F2018%2F07%2F26%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.marketsandmoney.com.au/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='623089' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="56de150361" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p>			</form>
			</div><!-- #respond -->
	</section>
</article>
          </main>
                  <aside class="sidebar" id="sidebar-primary">
            <section class="widget ppp_campaings_widget-2 widget_ppp_campaings_widget"><div class="side_form_ad"></div></section><section class="widget ppp_campaings_widget-3 widget_ppp_campaings_widget"><div class="side_img_ad"></div></section><section class="widget dpe_fp_widget-2 widget_dpe_fp_widget"><h3><a href="/category/asx-share-price-news/">ASX Share Price News</a></h3>	<style>
		.widget_dpe_fp_widget{
			font-size: 12px;
			border-left: 1px solid #eeeff1;
			border-right: 1px solid #eeeff1;
			margin: 15px 0;
		}
		.widget_dpe_fp_widget h3{
			background: #eeeff1;
			margin: 0;
		}
		.latest_asx_updates ul{
			list-style-type: none;
			padding: 0;
			margin: 0;
		}		
		.latest_asx_updates ul li{
			padding: 15px;
			border-bottom: 1px solid #eeeff1;
		}
		.latest_asx_updates ul li:nth-child(even){
			background: #eeeff1;
		}
		.latest_asx_updates ul li p{
			margin-bottom: 0;
		}
		.latest_asx_updates .asx_posttime{
			float: right;
			clear: both;
		}
		.asx_rise, .asx_fall{font-weight: bold;}
		.latest_asx_updates .asx_rise{ color: #03a419;}
		.latest_asx_updates .asx_fall{ color: #ed1c24;}
	</style>
	<div class="latest_asx_updates">
	<ul>
			<li>
			<p>
				<span class="asx_fall">
				ASXWES				</span>
				<span class="asx_posttime">23 hours ago</span>
			</p>
			<p>
				<a href="https://www.marketsandmoney.com.au/wesfarmers-ltd-share-price-falls-after-coles-demerger-update-asxu/2018/07/25/"> Wesfarmers Ltd Share Price Falls after Coles Demerger Update </a>
			</p>
		</li>
			<li>
			<p>
				<span class="asx_fall">
				ASX:AMP				</span>
				<span class="asx_posttime">6 days ago</span>
			</p>
			<p>
				<a href="https://www.marketsandmoney.com.au/why-amp-limiteds-share-price-has-been-declining-the-last-12-months-asxu/2018/07/20/"> Why AMP Limited’s Share Price Has Been Declining the Last 12 Months </a>
			</p>
		</li>
			<li>
			<p>
				<span class="asx_fall">
				ASX:TLS				</span>
				<span class="asx_posttime">1 week ago</span>
			</p>
			<p>
				<a href="https://www.marketsandmoney.com.au/why-telstras-share-price-has-been-declining-over-the-last-12-months-asxu/2018/07/19/"> Why Telstra’s Share Price Has Been Declining over the Last 12 Months </a>
			</p>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</section><section class="widget rss-2 widget_rss"><h3><a class="rsswidget" href="https://www.moneymorning.com.au/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.marketsandmoney.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.moneymorning.com.au/">Money Morning</a></h3><ul><li><a class='rsswidget' href='https://www.moneymorning.com.au/20180726/the-best-stocks-arent-where-you-think-they-are.html'>The Best Stocks Aren’t Where You Think They Are</a></li><li><a class='rsswidget' href='https://www.moneymorning.com.au/20180726/fairfax-media-merger-with-nine-after-six-months-of-climbing-share-price-asxu.html'>Fairfax Media Merger with Nine after Six Months of Climbing Share Price</a></li><li><a class='rsswidget' href='https://www.moneymorning.com.au/20180726/follow-the-growth.html'>Follow the Growth</a></li></ul></section><section class="widget rss-3 widget_rss"><h3><a class="rsswidget" href="https://www.theaustraliantribune.com.au/category/featured/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.marketsandmoney.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.theaustraliantribune.com.au/">The Australian Tribune</a></h3><ul><li><a class='rsswidget' href='https://www.theaustraliantribune.com.au/2018/07/trumps-tariff-threats-bring-trade-partners-to-negotiating-table/'>Trump’s Tariff Threats Bring Trade Partners to Negotiating Table</a></li><li><a class='rsswidget' href='https://www.theaustraliantribune.com.au/2018/07/perth-mimics-beijing-with-smart-security-cameras/'>Perth Mimics Beijing with Smart ‘Security’ Cameras</a></li><li><a class='rsswidget' href='https://www.theaustraliantribune.com.au/2018/07/police-seek-person-suspected-of-assaulting-another-person/'>Police Seek Person Suspected of Assaulting Another Person</a></li></ul></section>	          </aside>
              </div>
    </div>
        <footer id="footer" class="content-info">
  <div class="container">
    <div id="footer-sidebar" class="secondary">
			<div id="footer-sidebar1" class="footer-custom-col">	
					<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">About Us</h3><div class="textwidget custom-html-widget">Markets and Money is probably not like any other investment newsletter that you’ve read before. By subscribing, you’ll tap into a worldwide network of analysts and researchers who are thinking and writing about the financial world in an eye opening way. All of them are working to deliver you unique, useful and unusual investment ideas that you can put to work in your own financial plan.</div></aside>	
			</div>
			<div id="footer-sidebar2" class="footer-custom-col">
				<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Get In Touch</h3><div class="menu-get-in-touch-container"><ul id="menu-get-in-touch" class="menu"><li id="menu-item-621882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621882"><a href="#"><i class="fa fa-phone"></i>  1300 667 481</a></li>
<li id="menu-item-621883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621883"><a href="#"><i class="fa fa-envelope-o" aria-hidden="true"></i> info@marketsandmoney.com.au</a></li>
<li id="menu-item-621884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621884"><a href="https://www.marketsandmoney.com.au/contact-us/">Contact Us</a></li>
</ul></div></aside>			</div>
			<div id="footer-sidebar3" class="footer-custom-col">
				<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Quick LInks</h3><div class="menu-quick-links-container"><ul id="menu-quick-links" class="menu"><li id="menu-item-621885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621885"><a href="https://www.marketsandmoney.com.au/about-us/">About Us</a></li>
<li id="menu-item-621887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621887"><a href="https://www.marketsandmoney.com.au/financial-services-guide/">FINANCIAL SERVICES GUIDE</a></li>
<li id="menu-item-621886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621886"><a href="https://www.marketsandmoney.com.au/privacy/">Privacy Policy</a></li>
</ul></div></aside>			</div>
		</div>
		<div class="clearfix"></div>
  </div>
  <div class="site-info">
		<div class="site-info-content">
						 
				<div class="footer-description-text">Copyright © 2018 — Markets &amp; Money. All Rights Reserved.</div>
					</div>
	</div>
</footer>    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-ND64R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
			<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-main-align-center shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><span class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.marketsandmoney.com.au">Markets &amp; Money</a></span>	<span class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://www.marketsandmoney.com.au/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
			<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</span>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-left-edge shiftnav-skin-custom shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">
		<nav class="shiftnav-nav"><ul id="menu-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li id="menu-item-91662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91662 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/subscribe-mam/">Why Subscribe?</a></li><li id="menu-item-91295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91295 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/market/">Financial Markets</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-91510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91510 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/market/stock-market/">Stock Market</a></li><li id="menu-item-91591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91591 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/">Commodities Market</a></li><li id="menu-item-91585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91585 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/">Gold Market</a></li><li id="menu-item-91594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91594 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/energy-markets/">Energy Market</a></li><li id="menu-item-91597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91597 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/technology-investments/">Technology Market</a></li><li id="menu-item-91588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91588 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/property-market-1/">Property Market</a></li><li id="menu-item-91507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91507 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/market/bond-markets-1/">Bond Markets</a></li><li id="menu-item-91579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91579 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/currencies/">Currency Market</a></li><li id="menu-item-91582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91582 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/">Global Markets</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-91307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91307 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/australian-economy-1/">Australian Economy</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-91489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91489 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/australian-share-market-1/">Australian Share Market</a></li><li id="menu-item-91480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91480 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/australian-dollar-1/">Australian Dollar</a></li><li id="menu-item-91486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91486 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/australian-housing-1/">Australian Housing</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-91310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91310 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/investing/">Investing</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-91546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91546 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/investing/money-wealth/">Money &#038; Wealth</a></li><li id="menu-item-91549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91549 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/investing/superannuation-1/">Superannuation</a></li><li id="menu-item-124162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124162 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/best-investment-ideas/">Best Investment Ideas 2018</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-91304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91304 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/">Gold &#038; Precious Metals</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-91573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91573 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/gold-silver/">Gold &#038; Silver</a></li><li id="menu-item-91576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91576 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/platinum-palladium/">Platinum &#038; Palladium</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-91298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91298 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/currencies/">Currencies</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-91570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91570 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/australian-dollar-1/">Australian Dollar</a></li><li id="menu-item-91504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91504 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/currencies/us-dollar-1/">US Dollar</a></li><li id="menu-item-91501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91501 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/currencies/the-euro-dollar/">The Euro</a></li><li id="menu-item-91498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91498 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/currencies/japanese-yen/">Japanese Yen</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-91301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91301 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/">Commodities</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-91555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91555 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/energy-markets/oil-gas/">Oil and Gas</a></li><li id="menu-item-91540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91540 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/gold-silver/">Gold &#038; Silver</a></li><li id="menu-item-95454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95454 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/metals-minerals/iron-ore-1/">Iron Ore</a></li><li id="menu-item-95385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95385 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/energy-markets/">Energy</a></li><li id="menu-item-91537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91537 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/precious-metals-gold/">Precious Metals</a></li><li id="menu-item-91564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91564 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/resources/metals-minerals/">Base Metals</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-91313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91313 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/">Global Economy</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-91534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91534 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/america/">US Economy</a></li><li id="menu-item-95391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95391 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/asian-economy/chinese-economy-1/">Chinese Economy</a></li><li id="menu-item-91531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91531 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/europe/">European Economy</a></li><li id="menu-item-95394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95394 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/asian-economy/japanese-economy-1/">Japanese Economy</a></li><li id="menu-item-91528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91528 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/global-economy/emerging-markets-1/">Emerging Markets</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-95388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95388 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/financial-system-1/">Financial System</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-91516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91516 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/financial-system-1/inflation-1/">Inflation</a></li><li id="menu-item-91519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91519 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/financial-system-1/interest-rates-1/">Interest Rates</a></li><li id="menu-item-91513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91513 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/financial-system-1/debt-deficits/">Debt &#038; Deficits</a></li><li id="menu-item-91492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91492 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/category/banks-1/">Banks</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-91656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91656 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/about-us/">About</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-95457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95457 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/subscribe-mam/">Subscribe For Free</a></li><li id="menu-item-91659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91659 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/editors/">Editors</a></li><li id="menu-item-91713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91713 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/faq/">FAQ</a></li><li id="menu-item-91665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91665 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.marketsandmoney.com.au/contact-us/">Contact Us</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/countdown/2.6.0/countdown.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","lock_body":"on","lock_body_x":"off","swipe_close":"off","swipe_open":"off","swipe_tolerance_x":"150","swipe_tolerance_y":"60","swipe_edge_proximity":"80","open_current":"off","collapse_accordions":"on","scroll_panel":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.js?ver=1.2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.0.1","ajax_url":"https:\/\/www.marketsandmoney.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.marketsandmoney.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/themes/ken/dist/scripts/main_fede048c.js'></script>
<script async="async" type='text/javascript' src='https://www.marketsandmoney.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.marketsandmoney.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<div class="footer_ad"></div><div class="popup_ad"></div>  <script type="text/javascript" >
  (function($) {
    function setCookie(cname, cvalue, exdays) {
      var d = new Date();
      d.setTime(d.getTime() + (exdays*24*60*60*1000));
      var expires = "expires="+d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    var ajaxurl = "https://www.marketsandmoney.com.au/wp-admin/admin-ajax.php";

    var data = {
      'action': 'get_conversion'
    };

    
    // set topic if on leadgen
    data.topic = 15703 
    
    function getAllAds(){
      if( (typeof lio !== "undefined") && lio.loaded ){
        // since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
        // data.topic = lio.segmentsArray;
        data.segment = (lio.segmentsCookie['notfound']) ? Object.values(lio.segmentsArray) : Object.values(lio.segmentsCookie);

        $('[class$=_ad]').each(function(){
          data.ad_element = this.className;
          var element = $(this);
    
          $.post(ajaxurl, data, function(response) {
            element.html(response);
          })
          .then(function(){
            element.find('form').submit(function(e){
              e.preventDefault();
              let submitButton = $(this).find('[type=submit]');
              submitButton.attr('disabled', true);
              element.find('.formmsg').html('Processing... ');
              
              var referrer = document.URL;
              let form_data = $(this).serialize() + "&referer_url=" + encodeURIComponent(referrer);

              jstag.send({ 
                'form_name' : 'MAM_Lytics',
                'email': $(this).find('[type=email]').val() 
              }, function(){
                $.post(ajaxurl, form_data, function(res) {
                  console.log(res);
                  if(res == 0) return;
                  res = (res instanceof Object === false) ? JSON.parse(res) : res;
                  if(res.error === true) element.find('.formmsg').html('Error: '+res.errormsg);
                  else window.location = res.url;
                })
                .fail(function(err) {
                  console.log(err);
                })
                .always(function(){
                  submitButton.attr('disabled', false);
                });
  			      });
            });
    
            if(element.find('.g-recaptcha')[0] != undefined){
              grecaptcha.render(element.find('.g-recaptcha')[0]);
            }
    
            /* Close Btn Function */
            element.find('.close-btn').click(function(){
              setCookie("closed_"+element.attr('class'), true, 1);
              element.hide();
            }); 
            /* Close Btn Function End */

    
            $('.popup_ad:empty').hide();
          });
        });
      }
      else{
          setTimeout(getAllAds, 250);
      }
    }

    getAllAds();
  })(jQuery);
  </script>

  <script src="https://www.google.com/recaptcha/api.js" async defer></script>
  </body>
</html>
